Jump to content

problemi clioII dci 1.5 100 cavalli


Post consigliati

buona sera a tutti

ho letto molto in passato e pure in questi ultimi giorni il vostro forum, e ho notato che qui dentro bazzicano persone dall'elevata attendibilita, a mio avviso.

comunque, vado a spiegarvi cosa succede alla mia povera auto.

 

Come da titolo, possego una clioII dci da 100 cavalli, comprata usata da privato.

Dopo 1 mese circa dall'acquisto, l'auto ha cominciato ad avere problemi, il primo trattasi di uno spegnimento, durante la marcia, dell'auto.

Praticamente se, specialmente da auto semifredda, aumento i giri nella seconda e terza marcia, superando i 3000 giri, e poi premo la frizione, fino a quando la lancetta dei giri torna a zero, in quel momento, quando arriva a zero, l'auto si spegne.

L'auto si accende con facilita e riparte subito.

Inizialmente l'ho fatta vedere da un meccanico renault vicino a dove lavoro, ma, oltre ad avermi resettato la centralina e ad avermi pulito il filtro, non sapeva che fare, cosi mi ha consigliato di andare in concessionaria a verona centro, io abito in provincia.

Portata da loro, fortunatamente il vecchio propietario aveva esteso la garanzia ad altri 2 anni dal termine previsto, mi hanno rimappato la centralina, e, non trovando risultati soddisfacenti, mi hanno "regolato" alcune cose che ora, sinceramente, non ricordo.

Ora l'auto non è piu in garanzia, e, avendo tentato di sistemare l'auto durante la garanzia senza risultati, non saprei se l'auto possa essere ritenuta in garanzia fino al corretto funzionamento, e quindi al giusto lavoro fattomi, dell'auto.

 

Detto cio, dopo nemmeno un mese, l'auto ha cominciato a farmi un altro scherzo.

In quarta, a bassi giri, premendo a fondo l'acceleratore, quando la marcia arriva a 3000 giri, si accende la spia di errore elettronico, quella del preriscaldamento candelette ( si chiama cosi? <_< ) per intendersi, e l'auto mi fa un calo di giri, come un vuoto, poi riprende ad andare e la spia si spegne.

 

Altro difetto, e ultimo, in questi giorni di freddo antartico, appena accesa, l'auto dopo 1 minuto, mi fa un rumore molto cupo, assomigliante a quello di un'aspirapolvere, che si sente solo dall'interno dell'abitacolo, quando l'auto si scalda un po, il rumore si attenua fino a scomparire.

 

Aggiungo che per la prima resettata di centralina, l'auto è funzionata bene, con solo scarsi cali di giri, ma non si spegneva, per 3/4 giorni, poi l'ha rifatto di nuovo, stessa cosa per la rimappatura, anche se in quel caso, il "benessere" è durato si e no 2 giorni.

Aggiungo pure che il vecchio propietario, ha sempre trattato bene l'auto, a suo dire, e ha sempre effettuato i tagliandi come indicato dalla casa, ogni 30000 km, certificati da carte del meccanico, e l'auto è rimasta ferma diversi mesi prima di essere venduta.

 

Premettendo che devo comunque andare dal meccanico, uno nuovo visti i risultati con gli altri, volevo chiedervi dopo tutto cio, sapete da cosa possono essere determinati questi errori?

 

E ultima cosa, avendo tentato la riparazione durante la garanzia, senza risultati, portandola ora dopo lo scadere della garanzia, non avendo avuto risultati, mi tengono l'eventuale lavoro in garanzia o no?

 

Grazie per l'attenzione.

Link to post
Share on other sites

buona sera a tutti

ho letto molto in passato e pure in questi ultimi giorni il vostro forum, e ho notato che qui dentro bazzicano persone dall'elevata attendibilita, a mio avviso.

comunque, vado a spiegarvi cosa succede alla mia povera auto.

 

Come da titolo, possego una clioII dci da 100 cavalli, comprata usata da privato.

Dopo 1 mese circa dall'acquisto, l'auto ha cominciato ad avere problemi, il primo trattasi di uno spegnimento, durante la marcia, dell'auto.

Praticamente se, specialmente da auto semifredda, aumento i giri nella seconda e terza marcia, superando i 3000 giri, e poi premo la frizione, fino a quando la lancetta dei giri torna a zero, in quel momento, quando arriva a zero, l'auto si spegne.

L'auto si accende con facilita e riparte subito.

Inizialmente l'ho fatta vedere da un meccanico renault vicino a dove lavoro, ma, oltre ad avermi resettato la centralina e ad avermi pulito il filtro, non sapeva che fare, cosi mi ha consigliato di andare in concessionaria a verona centro, io abito in provincia.

Portata da loro, fortunatamente il vecchio propietario aveva esteso la garanzia ad altri 2 anni dal termine previsto, mi hanno rimappato la centralina, e, non trovando risultati soddisfacenti, mi hanno "regolato" alcune cose che ora, sinceramente, non ricordo.

Ora l'auto non è piu in garanzia, e, avendo tentato di sistemare l'auto durante la garanzia senza risultati, non saprei se l'auto possa essere ritenuta in garanzia fino al corretto funzionamento, e quindi al giusto lavoro fattomi, dell'auto.

 

Detto cio, dopo nemmeno un mese, l'auto ha cominciato a farmi un altro scherzo.

In quarta, a bassi giri, premendo a fondo l'acceleratore, quando la marcia arriva a 3000 giri, si accende la spia di errore elettronico, quella del preriscaldamento candelette ( si chiama cosi? :blink: ) per intendersi, e l'auto mi fa un calo di giri, come un vuoto, poi riprende ad andare e la spia si spegne.

 

Altro difetto, e ultimo, in questi giorni di freddo antartico, appena accesa, l'auto dopo 1 minuto, mi fa un rumore molto cupo, assomigliante a quello di un'aspirapolvere, che si sente solo dall'interno dell'abitacolo, quando l'auto si scalda un po, il rumore si attenua fino a scomparire.

 

Aggiungo che per la prima resettata di centralina, l'auto è funzionata bene, con solo scarsi cali di giri, ma non si spegneva, per 3/4 giorni, poi l'ha rifatto di nuovo, stessa cosa per la rimappatura, anche se in quel caso, il "benessere" è durato si e no 2 giorni.

Aggiungo pure che il vecchio propietario, ha sempre trattato bene l'auto, a suo dire, e ha sempre effettuato i tagliandi come indicato dalla casa, ogni 30000 km, certificati da carte del meccanico, e l'auto è rimasta ferma diversi mesi prima di essere venduta.

 

Premettendo che devo comunque andare dal meccanico, uno nuovo visti i risultati con gli altri, volevo chiedervi dopo tutto cio, sapete da cosa possono essere determinati questi errori?

 

E ultima cosa, avendo tentato la riparazione durante la garanzia, senza risultati, portandola ora dopo lo scadere della garanzia, non avendo avuto risultati, mi tengono l'eventuale lavoro in garanzia o no?

 

Grazie per l'attenzione.

 

PUò ESSERE PRESENZA ACQUA NEL SERBATOIO NAFTA.....

 

la macchina eroga potenza fluida sale bene di giri con tutte le marce......???????

 

fai smontare il filtro nafta e fà controllare.........

se è entrata acqua il danno potrebbe riguardare pompa hi pression iniettori tubi filtro rubi completi revisione serbatoi la spesa non sarebbe di certo minima sui 15000 euri......

ricorri a pezzi usati da sfascio se così

poi il rumore che senti potrebbe provenire dalla puleggia alternatore che sui modelli 1500dci prodotte dal 2002 al 2007 erano di alluminio ed intorno ai 50/80.000km si rompevano facendo finire i pezzi dentro lka cinghia distribuzione col finire di rompere il motore controlla tutta la parte meccanica e d'alimentazione quindi,...........

Link to post
Share on other sites
PUò ESSERE PRESENZA ACQUA NEL SERBATOIO NAFTA.....

 

la macchina eroga potenza fluida sale bene di giri con tutte le marce......???????

 

fai smontare il filtro nafta e fà controllare.........

se è entrata acqua il danno potrebbe riguardare pompa hi pression iniettori tubi filtro rubi completi revisione serbatoi la spesa non sarebbe di certo minima sui 15000 euri......

ricorri a pezzi usati da sfascio se così

poi il rumore che senti potrebbe provenire dalla puleggia alternatore che sui modelli 1500dci prodotte dal 2002 al 2007 erano di alluminio ed intorno ai 50/80.000km si rompevano facendo finire i pezzi dentro lka cinghia distribuzione col finire di rompere il motore controlla tutta la parte meccanica e d'alimentazione quindi,...........

 

 

wow... grazie

faro presente al meccanico mercoledi...

cmq non mi sembra abbia problemi di erogazione potenza, a qualunque marcia...

comunque faro presente...

 

azz... 15mila euri....

speriamo che non sia quello perche altrimenti mi conviene cambiare auto...

Link to post
Share on other sites

aggiungo che nell'arco di un mese i meccanici della renault avevano riscontrato, nelle due volte che gliela avevo portata, un intasamento del filtro antinquinamento.

 

si era intasato nell'arco di un mese.

 

sinceramente non so nemmeno che sia sto filtro antinquinamento...

Link to post
Share on other sites

aggiungo che nell'arco di un mese i meccanici della renault avevano riscontrato, nelle due volte che gliela avevo portata, un intasamento del filtro antinquinamento.

 

si era intasato nell'arco di un mese.

 

sinceramente non so nemmeno che sia sto filtro antinquinamento...

 

Se ti riferisci alla valvola EGR , me l'ha fatta anche a me un paio di volte .

Link to post
Share on other sites
Se ti riferisci alla valvola EGR , me l'ha fatta anche a me un paio di volte .

 

sinceramente non so nemmeno io, ripeto, cosa sia sto filtro antinquinamento... mi viene da pensare al fap ma non credo propio che la mia clio lo monti...

 

cmq sta mattina ho portato l'auto dal meccanico fatato.. ;)

sembra che sia molto bravo a dire dei miei colleghi di lavoro...

speriamo...

Link to post
Share on other sites

aggiornamento per chi interessasse

secondo il meccanico l'auto è nata cosi, con quel difetto

cmq ha provveduto a sistemarmi qualche parametro tipo anticipo, accelerazione e menate varie che non mi ha elencato

 

l'auto è andata bene per 2 giorni, poi ha ricominciato a farmelo, ma meno spesso, diciamo che dipende da "come si sveglia"

 

infatti dopo le modifiche apportate ho sentito subito la differenza di accelerazione, che era minimamente diminuita...

 

detto cio, sembra quasi che l'auto, a seconda di come gli gira, prenda in considerazione o meno le modifiche apportate, avendo cosi il risultato che ora non me lo fa sempre, ma solo quando sento che l'auto ha la sua accelerazione antecendete la modifica...

 

bah... io son sempre piu convinto che sia la centralina a non riuscire a mantenere le modifiche apportate...

Link to post
Share on other sites
  • 4 weeks later...

aggiungo che nell'arco di un mese i meccanici della renault avevano riscontrato, nelle due volte che gliela avevo portata, un intasamento del filtro antinquinamento.

 

si era intasato nell'arco di un mese.

 

sinceramente non so nemmeno che sia sto filtro antinquinamento...

 

 

Il FAP la makkina evidentemente è carburata grassa o sei tu ke la guidi sempre

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...