Jump to content

Nuovo problema stupido ma fastidioso


Post consigliati

  • Risposte 84
  • Created
  • Last Reply

Top Posters In This Topic

Ieri è comparso un nuovo problemino: sulla mia 60 SL del 1986 con 160000 km è presente la chiusura centralizzata, ma da ieri la portiera posteriore destra è rimasta isolata e si apre e chiude solo a mano.

Che faccio? Come mi consigliate di agire?

 

Controlla i cablaggi per prima cosa :unsure:

Link to post
Share on other sites

Al 99,999% i fili si sono tagliati o schiacciati in corrispondenza del passacavi tra carrozzeria e sportello! nelle uno succede spesso, togli il rivestimento sportello e controlla, alcune volte devi sostituire il passacavi (quel pezzo di plastica nera tra sportello e carrozzeria) perchè una volta che viene schiacciato dallo sportello tende a rimanere di quella forma e a pizzicarti nuovamente i fili.

 

Ho constatato che i fili erano staccati: ora riattaccandoli, la chiusura centralizzata è morta del tutto, non funziona più su nessuna portiera.

Giuro che la prossima Uno che prendo la prenderò senza cose elettriche!!!!

non è che hai invertito i fili?? in caso controlla il fusibile e se è buono puoi fare una cosa stacchi nuovamente i fili che hai attaccato e aspetti un po di tempo (es mezz'ora per essere sicuri )e provi a usare la centralizzata (la centralina in alcuni casi va in "protezione" ovvero smette di funzionare per un po) se riprende a funzionare riattacchi i fili controllando di non invertire i fili!!

Link to post
Share on other sites

Al 99,999% i fili si sono tagliati o schiacciati in corrispondenza del passacavi tra carrozzeria e sportello! nelle uno succede spesso, togli il rivestimento sportello e controlla, alcune volte devi sostituire il passacavi (quel pezzo di plastica nera tra sportello e carrozzeria) perchè una volta che viene schiacciato dallo sportello tende a rimanere di quella forma e a pizzicarti nuovamente i fili.

 

Ho constatato che i fili erano staccati: ora riattaccandoli, la chiusura centralizzata è morta del tutto, non funziona più su nessuna portiera.

Giuro che la prossima Uno che prendo la prenderò senza cose elettriche!!!!

non è che hai invertito i fili?? in caso controlla il fusibile e se è buono puoi fare una cosa stacchi nuovamente i fili che hai attaccato e aspetti un po di tempo (es mezz'ora per essere sicuri )e provi a usare la centralizzata (la centralina in alcuni casi va in "protezione" ovvero smette di funzionare per un po) se riprende a funzionare riattacchi i fili controllando di non invertire i fili!!

 

Aspetta: dove si trova questa centralina?

E il fusibile sai qual è? Io li ho controllati tutti e sembrano tutti ok. Dico solo che ho sfasciato mezza portiera per niente!!

Link to post
Share on other sites

Al 99,999% i fili si sono tagliati o schiacciati in corrispondenza del passacavi tra carrozzeria e sportello! nelle uno succede spesso, togli il rivestimento sportello e controlla, alcune volte devi sostituire il passacavi (quel pezzo di plastica nera tra sportello e carrozzeria) perchè una volta che viene schiacciato dallo sportello tende a rimanere di quella forma e a pizzicarti nuovamente i fili.

 

Ho constatato che i fili erano staccati: ora riattaccandoli, la chiusura centralizzata è morta del tutto, non funziona più su nessuna portiera.

Giuro che la prossima Uno che prendo la prenderò senza cose elettriche!!!!

non è che hai invertito i fili?? in caso controlla il fusibile e se è buono puoi fare una cosa stacchi nuovamente i fili che hai attaccato e aspetti un po di tempo (es mezz'ora per essere sicuri )e provi a usare la centralizzata (la centralina in alcuni casi va in "protezione" ovvero smette di funzionare per un po) se riprende a funzionare riattacchi i fili controllando di non invertire i fili!!

 

Aspetta: dove si trova questa centralina?

E il fusibile sai qual è? Io li ho controllati tutti e sembrano tutti ok. Dico solo che ho sfasciato mezza portiera per niente!!

 

Il fusibile non ricordo se è quello servizi o se è su una staffa supplementare fissata alla scatola portafusibili, la centralina è dietro il cruscotto se non sbaglio si vede mettendo la testa sotto il cruscotto se non ricordo male è nel lato guida vicino al piantone dello sterzo.... ma non ne sono sicuro nn ho la macchina con me

Link to post
Share on other sites

Ieri è comparso un nuovo problemino: sulla mia 60 SL del 1986 con 160000 km è presente la chiusura centralizzata, ma da ieri la portiera posteriore destra è rimasta isolata e si apre e chiude solo a mano.

Che faccio? Come mi consigliate di agire?

 

Problema che mi e capitato piu di una volta ... fai cosi :

 

1 - Verifica se ci sono cavi staccati e ripristinali

2 - Chiudi tutte le porte con i vetri abbassati e dall esterno chiudi senza la chiave tutte le porte ( tramite il tasto che ce sulla portiera )

3 - Lasciala cosi per un paio di minuti e dopo prova ad aprire le porte con la chiave dalla porta lato guida , se non va il primo colpo prova piu volte ..

 

:(

Link to post
Share on other sites

Purtroppo niente... mi rassegno a lasciarla così anche perchè la portiera posteriore sinistra ha già il pannello mezzo sfasciato...

 

Magari hai il motorino della chiusura centralizzata che è partito

Link to post
Share on other sites

Purtroppo niente... mi rassegno a lasciarla così anche perchè la portiera posteriore sinistra ha già il pannello mezzo sfasciato...

 

Magari hai il motorino della chiusura centralizzata che è partito

 

Ma prima funzionava...

ma adesso funziona nelle altre porte oppure è morta del tutto? se vuoi verificare il funzionamento del motorino basta attaccarlo direttamente alla batteria con 2 fili (giusto per un attimo altrimenti lo bruci) e controlli se sale o scende

Link to post
Share on other sites

Purtroppo niente... mi rassegno a lasciarla così anche perchè la portiera posteriore sinistra ha già il pannello mezzo sfasciato...

 

Magari hai il motorino della chiusura centralizzata che è partito

 

Ma prima funzionava...

ma adesso funziona nelle altre porte oppure è morta del tutto? se vuoi verificare il funzionamento del motorino basta attaccarlo direttamente alla batteria con 2 fili (giusto per un attimo altrimenti lo bruci) e controlli se sale o scende

 

Pare morta del tutto... con la batteria posso provare nei prossimi giorni. Dico solo che prima di sistemare i fili della portiera "non funzionante" la chiusura centralizzata funzionava benissimo sulle altre porte. Da quando ho giuntato i fili, è morto tutto.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...