Jump to content

Installazione Chiusura Centralizzata


Post consigliati

  • Risposte 32
  • Created
  • Last Reply

Top Posters In This Topic

ho preso un kit su ebay a 19 euro però senza radio comando, i motorini sono facilissimi da posizionare perchè ci sono già i fori predisposti nelle portiere, poi per far passare i cavi basta smontare qualche plastica qua e la e si fanno passare tranquillamente sotto la moquette

Link to post
Share on other sites

ho preso un kit su ebay a 19 euro però senza radio comando, i motorini sono facilissimi da posizionare perchè ci sono già i fori predisposti nelle portiere, poi per far passare i cavi basta smontare qualche plastica qua e la e si fanno passare tranquillamente sotto la moquette

Perfetto io devo solo aggiungere i motorini alle portiere posteriori...speriamo che sia semplice

Link to post
Share on other sites

ho preso un kit su ebay a 19 euro però senza radio comando, i motorini sono facilissimi da posizionare perchè ci sono già i fori predisposti nelle portiere, poi per far passare i cavi basta smontare qualche plastica qua e la e si fanno passare tranquillamente sotto la moquette

Perfetto io devo solo aggiungere i motorini alle portiere posteriori...speriamo che sia semplice

 

 

è una volata vai tranquillo...

 

ho preso un kit su ebay a 19 euro però senza radio comando, i motorini sono facilissimi da posizionare perchè ci sono già i fori predisposti nelle portiere, poi per far passare i cavi basta smontare qualche plastica qua e la e si fanno passare tranquillamente sotto la moquette

 

 

mi spieghi dove lo devi mettere il nastro nero????

 

anche la mia è senza radiocomando....

Link to post
Share on other sites

ho preso un kit su ebay a 19 euro però senza radio comando, i motorini sono facilissimi da posizionare perchè ci sono già i fori predisposti nelle portiere, poi per far passare i cavi basta smontare qualche plastica qua e la e si fanno passare tranquillamente sotto la moquette

Perfetto io devo solo aggiungere i motorini alle portiere posteriori...speriamo che sia semplice

 

 

è una volata vai tranquillo...

 

ho preso un kit su ebay a 19 euro però senza radio comando, i motorini sono facilissimi da posizionare perchè ci sono già i fori predisposti nelle portiere, poi per far passare i cavi basta smontare qualche plastica qua e la e si fanno passare tranquillamente sotto la moquette

 

 

mi spieghi dove lo devi mettere il nastro nero????

 

anche la mia è senza radiocomando....

il nastro nero lo metto ai fili che passano per gli sportelli perchè ne sono 5 e sono in disordine sennò

Link to post
Share on other sites
  • 2 weeks later...

ciao Ragazzi!

Sono tornato dalle vacanze ed anche io quest'estate mi sono cimentato in piccoli lavoretti alla mia uno!

Uno di questi è stato proprio la chiusura centralizzata....

solo che non ho ottenuto i risultati sperati:(

 

Ho comprato il kit da 19,90 da ebay con 2 master e 2 slave.

 

Negli sportelli anteriori della mia uno (45 5p 1°serie fire 1988), non c'era la predisposizione per i solenoidi e allora ho fatto dei buchi per ancorarli.

ho fatto il cablaggio sotto la tappezzeria e lungo le plastiche degli sportelli etc etc...

 

Infine ho collegato la centralina col filo dell'alimentazione, che passa anche dalla radio, tramite un mammut.

 

Dopo un po' di regolazioni e piccoli accorgimenti (2 giornate a regolare i singoli sportelli!!!), il tutto sembrava funzionare egregiamente....

MA... successivamente ho notato che l'impulso elettrico che arriva ai solenoidi non è sempre costante come potenza e che a volte alcuni sportelli si chiudono (quelli anteriori) mentre quelli posteriori (che sono più "duri") rimangono aperti...quindi e come se lasciassi l'auto aperta.

 

Io avevo pensato di risolvere mettendo un relè sul cavo che va alla centralina.

 

Voi che dite?

Link to post
Share on other sites

ciao Ragazzi!

Sono tornato dalle vacanze ed anche io quest'estate mi sono cimentato in piccoli lavoretti alla mia uno!

Uno di questi è stato proprio la chiusura centralizzata....

solo che non ho ottenuto i risultati sperati:(

 

Ho comprato il kit da 19,90 da ebay con 2 master e 2 slave.

 

Negli sportelli anteriori della mia uno (45 5p 1°serie fire 1988), non c'era la predisposizione per i solenoidi e allora ho fatto dei buchi per ancorarli.

ho fatto il cablaggio sotto la tappezzeria e lungo le plastiche degli sportelli etc etc...

 

Infine ho collegato la centralina col filo dell'alimentazione, che passa anche dalla radio, tramite un mammut.

 

Dopo un po' di regolazioni e piccoli accorgimenti (2 giornate a regolare i singoli sportelli!!!), il tutto sembrava funzionare egregiamente....

MA... successivamente ho notato che l'impulso elettrico che arriva ai solenoidi non è sempre costante come potenza e che a volte alcuni sportelli si chiudono (quelli anteriori) mentre quelli posteriori (che sono più "duri") rimangono aperti...quindi e come se lasciassi l'auto aperta.

 

Io avevo pensato di risolvere mettendo un relè sul cavo che va alla centralina.

 

Voi che dite?

anch'io ho incontrato questoproblema alla fine dovevo solo regolare meglio le asticine

Link to post
Share on other sites

ciao Ragazzi!

Sono tornato dalle vacanze ed anche io quest'estate mi sono cimentato in piccoli lavoretti alla mia uno!

Uno di questi è stato proprio la chiusura centralizzata....

solo che non ho ottenuto i risultati sperati:(

 

Ho comprato il kit da 19,90 da ebay con 2 master e 2 slave.

 

Negli sportelli anteriori della mia uno (45 5p 1°serie fire 1988), non c'era la predisposizione per i solenoidi e allora ho fatto dei buchi per ancorarli.

ho fatto il cablaggio sotto la tappezzeria e lungo le plastiche degli sportelli etc etc...

 

Infine ho collegato la centralina col filo dell'alimentazione, che passa anche dalla radio, tramite un mammut.

 

Dopo un po' di regolazioni e piccoli accorgimenti (2 giornate a regolare i singoli sportelli!!!), il tutto sembrava funzionare egregiamente....

MA... successivamente ho notato che l'impulso elettrico che arriva ai solenoidi non è sempre costante come potenza e che a volte alcuni sportelli si chiudono (quelli anteriori) mentre quelli posteriori (che sono più "duri") rimangono aperti...quindi e come se lasciassi l'auto aperta.

 

Io avevo pensato di risolvere mettendo un relè sul cavo che va alla centralina.

 

Voi che dite?

anch'io ho incontrato questoproblema alla fine dovevo solo regolare meglio le asticine

Quello l'ho fatto, ma è come se l'impulso elettrico arrivasse a volte si e a volte no...

Link to post
Share on other sites

:lol: :lol: strano.. Può esser che la batteria non è abbastanza carica? :lol:

 

No, perchè ho collegato la batteria da 60 Ampère della macchina nuova e funziona allo stesso modo.

 

Ma il relè è incluso nella centralina olo devo mettere a parte io?

Link to post
Share on other sites

:lol: :lol: strano.. Può esser che la batteria non è abbastanza carica? :lol:

 

No, perchè ho collegato la batteria da 60 Ampère della macchina nuova e funziona allo stesso modo.

 

Ma il relè è incluso nella centralina olo devo mettere a parte io?

la centralina è il relè XD

Link to post
Share on other sites

se a volte non si chiudono le chiusure e hai regolato bene l'altezza dei supporti allora spruzza dello sbloccante (svitol,WD-40) nel meccanismo delle serrature e vedrai che ti si chiudono subito,lo faceva anche sulla mia che ha le chiusure di serie,un pò si svitol e si aggiusta!!

Link to post
Share on other sites

se a volte non si chiudono le chiusure e hai regolato bene l'altezza dei supporti allora spruzza dello sbloccante (svitol,WD-40) nel meccanismo delle serrature e vedrai che ti si chiudono subito,lo faceva anche sulla mia che ha le chiusure di serie,un pò si svitol e si aggiusta!!

 

:( Ho fatto anche questo, mettendo addirittura lo svitol in tutti i meccanismi della centralizzata e dopo 2 settimane ok...punto e daccapo... ;)

 

Ah, ora mi sono ricordato che le prime volte che collegavo la centralina ho dovuto aspettare un'ora o più affinchè iniziasse a fare contatto, perchè appena collegata non mi faceva scattare niente...

Link to post
Share on other sites

se a volte non si chiudono le chiusure e hai regolato bene l'altezza dei supporti allora spruzza dello sbloccante (svitol,WD-40) nel meccanismo delle serrature e vedrai che ti si chiudono subito,lo faceva anche sulla mia che ha le chiusure di serie,un pò si svitol e si aggiusta!!

 

:blink: Ho fatto anche questo, mettendo addirittura lo svitol in tutti i meccanismi della centralizzata e dopo 2 settimane ok...punto e daccapo... :)

 

Ah, ora mi sono ricordato che le prime volte che collegavo la centralina ho dovuto aspettare un'ora o più affinchè iniziasse a fare contatto, perchè appena collegata non mi faceva scattare niente...

questo è strano perchè in genere non devi aspettare per far entrare in funzione il relè quando lo colleghi...curiosità, ma dove hai attaccat il filo dell'alimentazione ? l'hai fatto arrivare direttamente alla batteria oppure lo hai attaccato insieme a qualche contatto sotto quadro ?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...