Jump to content

Parte male dopo una sosta di qualche ora


hetfield

Post consigliati

Leggendo qua e là ho capito quali possono essere le 2 probabili cause del mio problemino.

 

1) un iniettore gas che perde, e che quindi alla riaccensione dopo alcune ore mi trovo del gas nel motore che non si riesce a bruciare.

 

2) carburazione a gpl eccessivamente ricca, e che quindi alla riaccensione a benzina è eccessivamente magra. Tenete presente che come consumi credo di essere ok: 14 km\l a benza, 12,5 km\l a gpl.

 

Altre possibili cause?

quando spegni la macchina il commutatore del gas si spegne immediatamente o rimane ancora acceso per qualche secondo?

 

Spegne immediatamente... perchè?

Link to comment
Share on other sites

  • Risposte 85
  • Created
  • Last Reply

Top Posters In This Topic

Leggendo qua e là ho capito quali possono essere le 2 probabili cause del mio problemino.

 

1) un iniettore gas che perde, e che quindi alla riaccensione dopo alcune ore mi trovo del gas nel motore che non si riesce a bruciare.

 

2) carburazione a gpl eccessivamente ricca, e che quindi alla riaccensione a benzina è eccessivamente magra. Tenete presente che come consumi credo di essere ok: 14 km\l a benza, 12,5 km\l a gpl.

 

Altre possibili cause?

quando spegni la macchina il commutatore del gas si spegne immediatamente o rimane ancora acceso per qualche secondo?

 

Spegne immediatamente... perchè?

 

 

perche non c'entra un caxxo :lol: :lol:

Link to comment
Share on other sites

Ah ecco...

che non cèntra un ca..o lo dici tu che evidentemente ne capisci molto di più di me, ma per tua conoscenza ci s e quindi gliono impianti gas che prendono il + sotto chiave dal + iniettori benzina e quindi a volte succede che quando spegni il quadro il commutatore non si spegne immediatamente e quindi gli iniettori continuano per qualche secondo a iniettare riempendo la camera di scoppio :blink:

Link to comment
Share on other sites

Ah ecco...

che non cèntra un ca..o lo dici tu che evidentemente ne capisci molto di più di me, ma per tua conoscenza ci s e quindi gliono impianti gas che prendono il + sotto chiave dal + iniettori benzina e quindi a volte succede che quando spegni il quadro il commutatore non si spegne immediatamente e quindi gli iniettori continuano per qualche secondo a iniettare riempendo la camera di scoppio :blink:

 

Non continuate a dire cose non vere

Il positivio sotto chiave non mantiene aperti gli iniettori del gas non diciamo eresie

Alcune centraline anche dopo lo spegnimento del quadro mantengono alimentate alcune periferiche onde effettuare la diagnosi dei componenti

Siccome il positivo di solito viene preso dal positivocomune degli iniettori è chiaro che fin tanto che questo non cessa il commutatore rimane acceso

 

Spero di avere chiarito

 

Ciao

Link to comment
Share on other sites

Ah ecco...

che non cèntra un ca..o lo dici tu che evidentemente ne capisci molto di più di me, ma per tua conoscenza ci s e quindi gliono impianti gas che prendono il + sotto chiave dal + iniettori benzina e quindi a volte succede che quando spegni il quadro il commutatore non si spegne immediatamente e quindi gli iniettori continuano per qualche secondo a iniettare riempendo la camera di scoppio :D

 

Non continuate a dire cose non vere

Il positivio sotto chiave non mantiene aperti gli iniettori del gas non diciamo eresie

Alcune centraline anche dopo lo spegnimento del quadro mantengono alimentate alcune periferiche onde effettuare la diagnosi dei componenti

Siccome il positivo di solito viene preso dal positivocomune degli iniettori è chiaro che fin tanto che questo non cessa il commutatore rimane acceso

 

Spero di avere chiarito

 

Ciao

è evidente che questa problematica si è verificata solo a me e su un determinato tipo di impianti

di cui non faccio nome:finchè non hò staccato il +dagli iniettori prendendolo poi dal + pompa benz ho avuto 3 casi uguali risolti così (sarà un caso?) quindi affermare che dico cose non vere sinceramente mi dispiace anche perchè provo solamente a dare il mio modestissimo contributo e niente più :D

Link to comment
Share on other sites

Ah ecco...

che non cèntra un ca..o lo dici tu che evidentemente ne capisci molto di più di me, ma per tua conoscenza ci s e quindi gliono impianti gas che prendono il + sotto chiave dal + iniettori benzina e quindi a volte succede che quando spegni il quadro il commutatore non si spegne immediatamente e quindi gli iniettori continuano per qualche secondo a iniettare riempendo la camera di scoppio :lol:

 

Non continuate a dire cose non vere

Il positivio sotto chiave non mantiene aperti gli iniettori del gas non diciamo eresie

Alcune centraline anche dopo lo spegnimento del quadro mantengono alimentate alcune periferiche onde effettuare la diagnosi dei componenti

Siccome il positivo di solito viene preso dal positivocomune degli iniettori è chiaro che fin tanto che questo non cessa il commutatore rimane acceso

 

Spero di avere chiarito

 

Ciao

è evidente che questa problematica si è verificata solo a me e su un determinato tipo di impianti

di cui non faccio nome:finchè non hò staccato il +dagli iniettori prendendolo poi dal + pompa benz ho avuto 3 casi uguali risolti così (sarà un caso?) quindi affermare che dico cose non vere sinceramente mi dispiace anche perchè provo solamente a dare il mio modestissimo contributo e niente più :angry:

 

Beh a me è successo un fatto simile su una Golf 5 1600, fatta nei primi mesi del 2006, arrivavi spegnevi l'auto e mettevi le chiavi in tasca il motore continuava a girare al minimo però male, non vi era nessun errore di istallazione, Aeb ha poi risolto con l'emulatore 125 che andava messo sul cablaggio stacca iniettori, ora questi emulatori non servono più con l'aggiornamento delle centraline.

Link to comment
Share on other sites

Aggiornamento.

Oggi alle 14 ho portato la macchina alla e-g@s (in sede principale) per la pulizia iniettori e cambio filtro, come da appuntamento e così gli ho anche spiegato del problema che ho.

Ho parlato con un bocia di 20 anni... un meccanico. Gli spiego e mi dice: "si si ok vedrai che stasera è a posto".

Poco fa vado a prendere la macchina.

Hanno fatto il cambio filtro e pulizia iniettori ma se ne sono totalmente fregati dell'altro problema!!!!

Ho chiesto a un tecnico ingegnere cosa avesse la macchina e mi ha risposto che nessuno gli aveva riferito che c'era da sistemare la carburazione. Così ha incarnato di parole il ragazzo con il quale ho parlato alle 14 perchè non gli ha riferito del lavoro da fare.

Morale della favola gli ho lasciato la macchina e domani mattina ci vanno dietro...

Il tecnico ha voluto sapere il problema e dice di avere già capito cosa c'è che non va.

Mah speriamo bene.

Nel frattempo, mentre un amico mi riaccompagnava a casa, ho incrociato il tecnico per strada con la mia macchina... probabilmente la stava provando.

Ancora una volta l'asistenza della sede principale e-g@s lascia molto ma molto a desiderare.

 

A domani per ulteriori e speriamo definitivi aggiornamenti.

Link to comment
Share on other sites

Spero di poterti aiutare....ho avuto il tuo stesso identico e preciso problema,quasi con la stessa macchina,io ho il 1400 95cv,c'ho messo un pò di tempo a far capire al mio installatore che il problema secondo me dipendeva dall'impianto perchè se la sera la lasciavo a benzina la mattina non avevo problemi,se invece la lasciavo a gpl......sai benissimo quello che succede,beh,alla fine mi ha ascoltata e facendo qualche prova ha rilevato "un errore" nella taratura....non sò se si dice così,ha collegato la centralina gpl al computer ha modificato qualcosa (non chiedermi cosa!) e ora è tutto perfetto!tutto sparito!parto come una scheggia!....cmq mi ha parlato anche di una situazione strana che può venirsi a creare,soprattutto con auto con un elettronica "particolare" ovvero l'effetto memoria,brevemente:la macchina ricorda di essere andata a gpl quindi quando la riaccendi a benzina non sà cosa fare,come se non riconoscesse il tipo di carburante che arriva(ecco perchè quando passa a gpl va bene),ora non sò quale dei due casi riguarda il tuo impianto,anche perchè la mia 207 monta un landi,però spero che la mia esperienza possa aiutarti! :) ciao!

Link to comment
Share on other sites

Aggiornamento.

Sono andato a riprendere la macchina oggi alle 14.

Un tecnico ha detto che ha sistemato un pò la mappa... e che stamattina non faceva il difetto che io lamento.

Allora ho voluto accenderla sotto i loro occhi e taaaaaaaaac ecco che fa il difetto di borbottare appena sfioro l'acceleratore.

Allora mi girano i ###### e gli chiedo se l'hanno controllata veramente. Il ragazzo mi dice di si e che potrebbero essere le valvole da registrare.

Chiedo di parlare con un responsabile il quale mi dice che il mio motore non prevede la registrazione della valvole... in quanto sono idrauliche.

Allora mi ha escluso l'impianto con un interuttore e mi ha detto di girare qualche giorno a benzina e vedere come si comporta e poi tornare da loro per vedere il da farsi.

Inizio veramente ad averne le palle dell'assistenza e-g@s. E sì che vado direttamente in sede principale, che sta a due chilometri da casa mia e vicino a dove lavoro!!!! Non vado mica da un meccanico qualsiasi!!!!

Link to comment
Share on other sites

Ah ecco...

che non cèntra un ca..o lo dici tu che evidentemente ne capisci molto di più di me, ma per tua conoscenza ci s e quindi gliono impianti gas che prendono il + sotto chiave dal + iniettori benzina e quindi a volte succede che quando spegni il quadro il commutatore non si spegne immediatamente e quindi gli iniettori continuano per qualche secondo a iniettare riempendo la camera di scoppio :huh:

 

 

non so' chi ti abbia detto di prendere il + sotto chiave dagli iniettori benzina, ma sul amnuale landi c'e' scritto chiaramente che il + sotto chiave va' prelevato direttamente sulla centralina fusibili, evitando il positivo iniettori (in quanto puo' generare malfunzionamenti) e possibilmente non dal fusibile della pompa benzina, altrimenti se per caso dovesse saltare il fuse pmp benzina saresti a piedi anche con il gas.

 

Comunque stai tranquillo che appena togli la chiave la prima cosa che succede e' chiudersi le valvole e togliere alimentazione agli iniettori gas, poi la centralina gas disabilita anche le alimentazioni ausiliarie

 

 

saluti

Link to comment
Share on other sites

Aggiornamento.

Sono andato a riprendere la macchina oggi alle 14.

Un tecnico ha detto che ha sistemato un pò la mappa... e che stamattina non faceva il difetto che io lamento.

Allora ho voluto accenderla sotto i loro occhi e taaaaaaaaac ecco che fa il difetto di borbottare appena sfioro l'acceleratore.

Allora mi girano i ###### e gli chiedo se l'hanno controllata veramente. Il ragazzo mi dice di si e che potrebbero essere le valvole da registrare.

Chiedo di parlare con un responsabile il quale mi dice che il mio motore non prevede la registrazione della valvole... in quanto sono idrauliche.

Allora mi ha escluso l'impianto con un interuttore e mi ha detto di girare qualche giorno a benzina e vedere come si comporta e poi tornare da loro per vedere il da farsi.

Inizio veramente ad averne le palle dell'assistenza e-g@s. E sì che vado direttamente in sede principale, che sta a due chilometri da casa mia e vicino a dove lavoro!!!! Non vado mica da un meccanico qualsiasi!!!!

 

Mi autoquoto perchè voglio continuare... da quanto mi girano per palle.

Il bello è che ho detto al tecnico ingegnere delle mie (e nostre del forum) supposizioni sulle possibili cause del problema: e lui con aria altezzosa e sapiente mi ha detto che è impossibile... che la loro carburazione è corretta perchè la centralina legge bene i dati benzina... e che gli iniettori sono perfetti!

Sembrava quasi che fossi io a inventarmi il problema!

Ne ho veramente le scatole piene.

 

Se qualcuno sa dare una mano o vuole dire la sua lo ringrazio... soprattutto i più tecnici del forum...

Link to comment
Share on other sites

Aggiornamento.

Sono andato a riprendere la macchina oggi alle 14.

Un tecnico ha detto che ha sistemato un pò la mappa... e che stamattina non faceva il difetto che io lamento.

Allora ho voluto accenderla sotto i loro occhi e taaaaaaaaac ecco che fa il difetto di borbottare appena sfioro l'acceleratore.

Allora mi girano i ###### e gli chiedo se l'hanno controllata veramente. Il ragazzo mi dice di si e che potrebbero essere le valvole da registrare.

Chiedo di parlare con un responsabile il quale mi dice che il mio motore non prevede la registrazione della valvole... in quanto sono idrauliche.

Allora mi ha escluso l'impianto con un interuttore e mi ha detto di girare qualche giorno a benzina e vedere come si comporta e poi tornare da loro per vedere il da farsi.

Inizio veramente ad averne le palle dell'assistenza e-g@s. E sì che vado direttamente in sede principale, che sta a due chilometri da casa mia e vicino a dove lavoro!!!! Non vado mica da un meccanico qualsiasi!!!!

 

Mi autoquoto perchè voglio continuare... da quanto mi girano per palle.

Il bello è che ho detto al tecnico ingegnere delle mie (e nostre del forum) supposizioni sulle possibili cause del problema: e lui con aria altezzosa e sapiente mi ha detto che è impossibile... che la loro carburazione è corretta perchè la centralina legge bene i dati benzina... e che gli iniettori sono perfetti!

Sembrava quasi che fossi io a inventarmi il problema!

Ne ho veramente le scatole piene.

 

Se qualcuno sa dare una mano o vuole dire la sua lo ringrazio... soprattutto i più tecnici del forum...

 

hai provato a partire direttamente a gas e vedere come si comporta?

Link to comment
Share on other sites

Quando la macchina è calda parto direttamente a gas, tenendo premuto il pulsantino al giro della chiave. E la macchina parte alla perfezione.

Non ho mai provato a partire a gas alla mattina, con macchina ferma da tutta la notte... devo provare? E cosa vorrebbe dire?

Link to comment
Share on other sites

Quando la macchina è calda parto direttamente a gas, tenendo premuto il pulsantino al giro della chiave. E la macchina parte alla perfezione.

Non ho mai provato a partire a gas alla mattina, con macchina ferma da tutta la notte... devo provare? E cosa vorrebbe dire?

 

La tua macchina ha òla centralina in autoadattatiovità non ho dubbi

Lascia perderecome parte a gas

 

Vedrai che se farai riprogrammare la cntralina in concessionaria e solo li possono riprogrammarla la tua macchina andrà perfettamente.

 

Ciao e good luky

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...