Jump to content

stranezze....


Post consigliati

Ciao a tutti, complimenti per l'ottimo forum che seguo ormai da un pò di tempo; vengo subito al dunque esponendo il mio problema; posseggo una Clio 1.6 16v 107cv del 2000 (motore K4M) con 105.000km; premesso che a 100.000 ho rifatto la distribuzione compresa pompa acqua, le candele hanno meno di 10.000km, il filtro aria è stato messo da poco, la batteria l'ho rimessa 12.000km fa, e i famosi problemi alle bobine fortunatamente non li ho avuti l'auto ha un solo ed unico problemino (è una piccolezza...).

Va benissimo, se qualcuno ha capito qual'è il modello (quello con i cerchioni bicolore a 6 razze, tre fine+tre grandicelle) sa come va, ogni affondata è un piacere.....l'unica cosa è che tra i 2000 ed i 3000 giri (sottolineo solo in quell'intervallo) il motore strappa, si sente il motore che si muove parecchio sotto al cofano, e di fatti se lascio di colpo il gas la leva del cambio prende una sberla che neanche a 6000giri.

 

Cosa potrebbe essere? Mi viene in mente solo la centralina che potrebbe giocare uno scherzetto così, succedendo solo in un limitato intervallo di giri motore....

 

Grazie a tutti e mi raccomando rispondete numerosi, CIAO :(

Link to post
Share on other sites

Mah è strano come problema perchè la macchina in pratica ci vive tra 2000 e 3000 giri in media. Prova a farla vedere subito perchè potrebbe essere una cavolata come una cosetta più grave. Di preciso non saprei dirti di che si tratta però...

Link to post
Share on other sites

Ciao a tutti, complimenti per l'ottimo forum che seguo ormai da un pò di tempo; vengo subito al dunque esponendo il mio problema; posseggo una Clio 1.6 16v 107cv del 2000 (motore K4M) con 105.000km; premesso che a 100.000 ho rifatto la distribuzione compresa pompa acqua, le candele hanno meno di 10.000km, il filtro aria è stato messo da poco, la batteria l'ho rimessa 12.000km fa, e i famosi problemi alle bobine fortunatamente non li ho avuti l'auto ha un solo ed unico problemino (è una piccolezza...).

Va benissimo, se qualcuno ha capito qual'è il modello (quello con i cerchioni bicolore a 6 razze, tre fine+tre grandicelle) sa come va, ogni affondata è un piacere.....l'unica cosa è che tra i 2000 ed i 3000 giri (sottolineo solo in quell'intervallo) il motore strappa, si sente il motore che si muove parecchio sotto al cofano, e di fatti se lascio di colpo il gas la leva del cambio prende una sberla che neanche a 6000giri.

 

Cosa potrebbe essere? Mi viene in mente solo la centralina che potrebbe giocare uno scherzetto così, succedendo solo in un limitato intervallo di giri motore....

 

Grazie a tutti e mi raccomando rispondete numerosi, CIAO :D

 

 

ciao...che candele hai?? sono originali? da come lo descrivi potrebbe essere un problema di candele non conformi...oppure una bobina che scarica in modo anomalo...x il movimeno del motore eccessivo verifica la bielletta motore(il supporto centrale posto sotto la vettura) che non sia rotta!

Link to post
Share on other sites

Quali candele erano non mi ricordo, per quanto riguarda le bobine dici che potrebbe dipendere da loro? no perchè in tal caso non mi dovrebbero dare prolemi a tutti i regimi??

Faccio sapere al più presto per le canele......GRAZIE...............

Link to post
Share on other sites

Quali candele erano non mi ricordo, per quanto riguarda le bobine dici che potrebbe dipendere da loro? no perchè in tal caso non mi dovrebbero dare prolemi a tutti i regimi??

Faccio sapere al più presto per le canele......GRAZIE...............

 

 

Ciao non è detto che ti diano problemi a tutti i regimi! mi è capitata una megane che mi dava problemi di strappi in scalata dalla 3^alla 2^ ed era una bobina:D ...mai dire mai!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...