Jump to content

FIESTA 2006/7 TDCI


Post consigliati

ciao,

vorrei condividere con voi le difficoltà della mia nuova Ford Fiesta 1.4 tdci (ricevuta da meno di tre mesi) che ai suoi primi 7500km inizia un cigolio all'altezza dell'alternatore (motore altezza lato passeggero).

 

Purtroppo leggendo un po su internet (ho trovato solo due testimonianze come le mie) mi pare di capire che sia un difettuccio presente sull'auto, ma che sembrava risolto per i modelli in produzione dal 2007 in poi.

 

Qualcuno ha buone notizie in merito, si sa da dove si origina il problema (cuscinetto cinghia o alternatore)

 

un saluto

Link to post
Share on other sites

Ciao,

 

anch'io ho una Ford Fiesta 1.4 TDCi, però del 2003 e l'ho portata da diversi meccanici per questo problema. Tutti in coro affermano che e' una cosa "normale" del motore, e che comunque nello specifico e' la pompa dell'acqua a causare il rumore. Non causa danneggiamenti ne alla stessa pompa ne ad altri componenti.

Link to post
Share on other sites

ciao,

vorrei condividere con voi le difficoltà della mia nuova Ford Fiesta 1.4 tdci (ricevuta da meno di tre mesi) che ai suoi primi 7500km inizia un cigolio all'altezza dell'alternatore (motore altezza lato passeggero).

 

Purtroppo leggendo un po su internet (ho trovato solo due testimonianze come le mie) mi pare di capire che sia un difettuccio presente sull'auto, ma che sembrava risolto per i modelli in produzione dal 2007 in poi.

 

Qualcuno ha buone notizie in merito, si sa da dove si origina il problema (cuscinetto cinghia o alternatore)

 

un saluto

ciao sono un tecnico ford: il cigolio puo essere causato da un errato allineamento dell alternatore

in questo caso dovresti notare un usura anomala della cinghia: esiste un bollettino tecnico

che in concessionaria sicuramente hanno a disposizione,e parla proprio di questo problema e dei ricambi

da sostituire. fammi sapere.

Link to post
Share on other sites

ciao, cerco di dare maggiori info sul cigolio.

 

Come molti letti su internet, lo fa solo a caldo.

Si tratta del tipico rumore del "grillo incazzato" cioè "fri, fri, fri, fri", ripetuto velocemente.

 

Non solo, ma lo fa unicamente quando sono in movimento a bassi giri e motore già caldo oppure fermo da pochissimo. Se per caso mi fermo e attendo 4/5 minuti con il motore acceso il rumore diminuisce fino a sparire.

Non vi dico poi se appena fermo spengo il motore ed immediatamente lo riaccendo...rumore sparito.

 

Ecco perche in concessionaria non hanno individuato la causa. Si sono limitati a dirmi che la cinghia dei servizi non presenta alcuna irregolarità nel consumo.

 

Ho letto che c'è chi dice che sia la pompa dell'acqua, addirittura il liquido refrigerante che non lubrificherebbe correttamente la stessa pompa o che faccia rumore nei tubicini di recupero verso la vaschetta di espansione.

Altri invece parlano proprio di alternatore.

 

Me li mangio in concessionaria se continuano a dirmi di camminarci su...o se si azzardano a dirmi che è tutto normale e devo tenermi il cigolio, tanto non causa danni (come ho letto da alcune testimonianze su internet)

 

Ho fatto la media di 3000 km al mese (ora ne ho 9000 e la macchina ha precisi 3 mesi di vita)

 

Master1 mi spiegheresti meglio sta cosa dell'alternatore fuori accoppiaggio (mi pare di averla già letta da qualche parte ma non ricordo). Non sono un tecnico ma me ne intendo abbastanza.

 

Ah...ancora una info. Ma la cinghia della distribuzione è la stessa dei sevizi. Vedo un casino di ruote dentate su quella cinghia "servizi"...non puo essere che facevano un sistema così barbaro e che la distribuzione non sia coperta da un carterino...vero???!!!

Link to post
Share on other sites

ciao, cerco di dare maggiori info sul cigolio.

 

Come molti letti su internet, lo fa solo a caldo.

Si tratta del tipico rumore del "grillo incazzato" cioè "fri, fri, fri, fri", ripetuto velocemente.

 

Non solo, ma lo fa unicamente quando sono in movimento a bassi giri e motore già caldo oppure fermo da pochissimo. Se per caso mi fermo e attendo 4/5 minuti con il motore acceso il rumore diminuisce fino a sparire.

Non vi dico poi se appena fermo spengo il motore ed immediatamente lo riaccendo...rumore sparito.

 

Ecco perche in concessionaria non hanno individuato la causa. Si sono limitati a dirmi che la cinghia dei servizi non presenta alcuna irregolarità nel consumo.

 

Ho letto che c'è chi dice che sia la pompa dell'acqua, addirittura il liquido refrigerante che non lubrificherebbe correttamente la stessa pompa o che faccia rumore nei tubicini di recupero verso la vaschetta di espansione.

Altri invece parlano proprio di alternatore.

 

Me li mangio in concessionaria se continuano a dirmi di camminarci su...o se si azzardano a dirmi che è tutto normale e devo tenermi il cigolio, tanto non causa danni (come ho letto da alcune testimonianze su internet)

 

Ho fatto la media di 3000 km al mese (ora ne ho 9000 e la macchina ha precisi 3 mesi di vita)

 

Master1 mi spiegheresti meglio sta cosa dell'alternatore fuori accoppiaggio (mi pare di averla già letta da qualche parte ma non ricordo). Non sono un tecnico ma me ne intendo abbastanza.

 

Ah...ancora una info. Ma la cinghia della distribuzione è la stessa dei sevizi. Vedo un casino di ruote dentate su quella cinghia "servizi"...non puo essere che facevano un sistema così barbaro e che la distribuzione non sia coperta da un carterino...vero???!!!

da quello che scrivi il rumore è sicuramente la pompa acqua(ne ho sostituite parecchie in garanzia) fattela cambiare: la cinghia di distribuzione non la vedi perche è chiusa in un carterino:tecnicamente dovresti pretendere la sost della distribuzione dato che per sost la pompa acqua la devono togliere,per l alternatore fuori asse stai tranquillo perche il primo sintomo ben visibile è lo sfilacciamento della cinta dei servizi: insisti per la pompa.

Link to post
Share on other sites
  • 2 weeks later...

Volevo aggiornarvi sugli sviluppi.

 

Da qualche giorno (circa 10) complice forse anche il maltempo, ma soprattutto l'umidità, il cigolio me lo fa anche a freddo (appena mett in moto), per poi sparire appena la macchina si scalda. La cosa strana è che sembra essersi attenuato, ma non sparito, lo stesso cigolio che mi faceva a caldo.

 

Novità da qualcuno in merito???

Link to post
Share on other sites

credo che tra un po li sdrumo quelli dell'officina (questo prima di cambiare officina di fiducia)

 

appena provata con il collaboratore. Secondo lui non è la pompa dell'acqua, (afferma infatti che non è rumore della pompa quello che si sente sulla mia macchina) ma il "normale" rumore dell'alternatore che ha definito "intelligente" senza scherzare.

 

Dice che capita su molte Fiesta, io pero ne ho provate altre tre senza mai sentirlo (con piu e con meno km della mia). Le officine non lo sostituiscono piu perche è molo probabile che il nuovo alternatore cominci a farlo di nuovo.

 

Pezzi scadenti sembrerebbe!

 

Credo di poter serenamente affermare che non mi importa una mazza...l'ho pagata la macchina e pretendo la sostituzione di tutto fino a che non trovano il pezzo funzionante e/o senza rumore/difetto.

 

Apriro un reclamo con Ford.

Link to post
Share on other sites

credo che tra un po li sdrumo quelli dell'officina (questo prima di cambiare officina di fiducia)

 

appena provata con il collaboratore. Secondo lui non è la pompa dell'acqua, (afferma infatti che non è rumore della pompa quello che si sente sulla mia macchina) ma il "normale" rumore dell'alternatore che ha definito "intelligente" senza scherzare.

 

Dice che capita su molte Fiesta, io pero ne ho provate altre tre senza mai sentirlo (con piu e con meno km della mia). Le officine non lo sostituiscono piu perche è molo probabile che il nuovo alternatore cominci a farlo di nuovo.

 

Pezzi scadenti sembrerebbe!

 

Credo di poter serenamente affermare che non mi importa una mazza...l'ho pagata la macchina e pretendo la sostituzione di tutto fino a che non trovano il pezzo funzionante e/o senza rumore/difetto.

 

Apriro un reclamo con Ford.

protesta con l ufficio relazioni clienti ford vedrai che ti riconttatteranno per portare di nuovo l auto in officina non mollare :rolleyes:

Link to post
Share on other sites
  • 2 weeks later...
;) ciao a tutti io o una ford fiesta 1.4 tdci del 2006 allestimento titanium anche a me mi faceva problemi la pompa acqua all'inizio faceva il rumore e dopo un pò spariva poi dopo sei mesi il rumore si e fatto sempre più forte e nel mentre non facevo altro che andare alla ford per sapere cosa era e per 5 volte consecutive dicevano che era tutto normale alla fine mi sono stancato di tutto quel tram tram perchè tanto la garanzia delle case automobilistiche e tutta una fregatura lo portata dal mio meccanico di fiducia ed era la pompa acqua automaticamente ho dovuto cambiare anche la distribuzione un lavoro da 200 euro e non me lo a più fatto il rumore ora sono ho fatto 6000 km da quando lo fatta riparare e me lo sta rifacendo di nuovo e sinceramente sono incavolato nero se qualcuno può darmi un consiglio su come posso fare perchè onestamente un altra macchina non me la posso fare grazie a tutti per l'attenzione ;)
Link to post
Share on other sites

;) ciao a tutti io o una ford fiesta 1.4 tdci del 2006 allestimento titanium anche a me mi faceva problemi la pompa acqua all'inizio faceva il rumore e dopo un pò spariva poi dopo sei mesi il rumore si e fatto sempre più forte e nel mentre non facevo altro che andare alla ford per sapere cosa era e per 5 volte consecutive dicevano che era tutto normale alla fine mi sono stancato di tutto quel tram tram perchè tanto la garanzia delle case automobilistiche e tutta una fregatura lo portata dal mio meccanico di fiducia ed era la pompa acqua automaticamente ho dovuto cambiare anche la distribuzione un lavoro da 200 euro e non me lo a più fatto il rumore ora sono ho fatto 6000 km da quando lo fatta riparare e me lo sta rifacendo di nuovo e sinceramente sono incavolato nero se qualcuno può darmi un consiglio su come posso fare perchè onestamente un altra macchina non me la posso fare grazie a tutti per l'attenzione ;)

sono andrea master1 lavoro in ford e ti dico che il rumore della pompa acqua sembrerebbe causato dalla qualità del liquido di raffreddamento:prova a sostituirlo con lòriginale e vedrai che migliorerà

Link to post
Share on other sites

master il liquido del radiatore e il motorcraft la pompa che gli o rimontato cinta e tutto originale i pezzi li o presi in un autoricambi ford che conosco da molto sta su la tuscolana comunque il liquido di raffreddamento stavo leggendo qui in altri articoli anche a me fa un rumore al tubicino di recupero che arriva alla parte superiore della vaschetta senti master siccome mi hai detto così mi dici dove ti posso trovare così ti porto la macchina perchè onestamente mi ci rode veramente tanto e un regalo dei miei genitori e ci tengo tantissimo a questa macchina e poi un altra non me la posso permettè grazie aspetto una risposta :D :D

Link to post
Share on other sites

master il liquido del radiatore e il motorcraft la pompa che gli o rimontato cinta e tutto originale i pezzi li o presi in un autoricambi ford che conosco da molto sta su la tuscolana comunque il liquido di raffreddamento stavo leggendo qui in altri articoli anche a me fa un rumore al tubicino di recupero che arriva alla parte superiore della vaschetta senti master siccome mi hai detto così mi dici dove ti posso trovare così ti porto la macchina perchè onestamente mi ci rode veramente tanto e un regalo dei miei genitori e ci tengo tantissimo a questa macchina e poi un altra non me la posso permettè grazie aspetto una risposta :D :D

prendi l a1 dir firenze uscita orte esci direzione terni prima uscita san liberato sarò lieto di conoscerti però prova a scaricare ul liquido e sostituiscilo

Link to post
Share on other sites

ok master vengo la prossima settimana xke lavoro comunque proverò a cambiare il liquido ma non lo so se cambia qualcosa quando gli o cambiato tutto gli o rimontato tutto originale ed anche il liquido del radiatore il motorcraft riprovero ci vediamo prossima settimana grazie ancora

Link to post
Share on other sites

ok master vengo la prossima settimana xke lavoro comunque proverò a cambiare il liquido ma non lo so se cambia qualcosa quando gli o cambiato tutto gli o rimontato tutto originale ed anche il liquido del radiatore il motorcraft riprovero ci vediamo prossima settimana grazie ancora

per maggiori info 3482538670

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...