Jump to content

problemino strano


Post consigliati

Vedendola così sembrerebbe una non corretta vaporizzazione del gas dopo un certo tempo ad alti carichi, e lo potresti verificare solo monitorando la temperatura dei polmoni e del gas quando succede l'evento.

Avere due polmoni mette al riparo dai smagrimenti istantanei dovuti a forti accelerazioni, ma per quando si ha forte richiesta di potenza per tempi lunghi bisogna controllare pure che rimangano caldi abbastanza da vaporizzare tutto il gpl, e basta un collegamento all'impianto di raffreddamento dell'auto non adeguato per far magari freddare anche solo un polmone e dare quel problema.

A te sembra che a 180 km/h sei a basso carico perché con la tua auto prestante non hai problemi a raggiungere quella velocità, ma calcola il consumo di gpl che hai a 180km/h e considera quanto calore serve a vaporizzarlo tutto, scommetto che non è mica poco...

Link to post
Share on other sites
  • Risposte 54
  • Created
  • Last Reply

Top Posters In This Topic

Vedendola così sembrerebbe una non corretta vaporizzazione del gas dopo un certo tempo ad alti carichi, e lo potresti verificare solo monitorando la temperatura dei polmoni e del gas quando succede l'evento.

Avere due polmoni mette al riparo dai smagrimenti istantanei dovuti a forti accelerazioni, ma per quando si ha forte richiesta di potenza per tempi lunghi bisogna controllare pure che rimangano caldi abbastanza da vaporizzare tutto il gpl, e basta un collegamento all'impianto di raffreddamento dell'auto non adeguato per far magari freddare anche solo un polmone e dare quel problema.

A te sembra che a 180 km/h sei a basso carico perché con la tua auto prestante non hai problemi a raggiungere quella velocità, ma calcola il consumo di gpl che hai a 180km/h e considera quanto calore serve a vaporizzarlo tutto, scommetto che non è mica poco...

 

 

giuste precisazioni le tue, però considera questi 2 aspetti:

 

1) il problema si è presentato dopo oltre 50mila km. percorsi a gas, quindi non può essere un problema di impianto come dici te perchè altrimenti sarebbe stato presente fin dall'origine (se il polmone si raffreddasse troppo questo accadrebbe da sempre, visto che nessuna modifica è stata fatta).

 

2) se a 180 affondo il gas l'auto continua a salire normalmente, quindi a carichi ancora più alti il gas continua ad arrivare a sufficienza. Mentre se mi metto costante, e il carico quindi diminuisce, dopo qualche minuto (e non subito, per i primi minuti sembra tutto ok!) comprare il problema.

Link to post
Share on other sites

E' davvero curiosa sta cosa!

Se fossi in te farei allora ogni tipo di diagnosi su centralina gas e centralina motore per vedere se e quali errori in memoria ci sono, ma non solo da fermo, pure quando si crea il problema, per vedere che tipo di errore o di parametro non corretto si genera, ma mi rendo conto che magari qua in Italia è difficile senza lasciarci la patente o senza spaventare l'eventuale "diagnostico" che dovrebbe sedere sul sedile destro...

I misfiring registrati sono riportati solo per bancata o anche per cilindro? E' uno dei pochi modi per vedere da quale cilindro dipende e poi concentrare su quello le attenzioni, magari spostando componenti di altri cilindri su quello e andare per esclusione se c'è qualcosa che non funziona: candela o iniettore.

Possibile che utilizzino una centralina gas per 4cil invece su un 6cil??? E come fanno a mantenere la sequenzialità corretta dei due cilindri che non gestisce????

Link to post
Share on other sites

per l'ultima domanda non ti so rispondere.

La diagnosi dell'OBD registra 'mancate accensioni' e ma non ricordo (era stata fatta qualche settimana fa) se indicava la bancata o anche il cilindro. A questo punto potrebbe essere un iniettore secondo me.

Ieri ho usato l'auto su percorso cittadino e sembrava perfetta, poi ho percorso un tratto extraurbano pieno di curve e quando ho iniziato a darci un po' dentro mi sono accorto che in uscita di curva, affondando l'acceleratore con una marcia lunga, il motore faceva un leggero sussulto, proprio nel momento della riapertura del gas. Essendo il sussulto molto lieve mi dava proprio l'impressione di un cilindro che mancava l'accensione per un istante...solo che con un motore V6 è difficle capire con esattezza se manca 1 cilindro o 2!

Però la spia non si accendeva e infatti il motore si riprendeva subito, e poi tenendo giù il gas spingeva normalmente fino agli alti giri.

Anche in questo caso ho immediatamente riprovato a benzina e il problema non si presentava (per fortuna!)

Penso che mi orienterò sugli iniettori, la mia sensazione è che ce ne sia uno un poco 'in crisi'.

Link to post
Share on other sites

Ciao a tutti!!!!!!!

Secondo me hai un problema all'accensione elettronica che a gas si accentua mentre a benzina in un qualche modo riesce ha tirare dietro il cilindro incriminato , conferma la mia tesi il fatto di aver trovato degli errori in ecu tipo MISFIRE

Ciao!!!!!!!!!!!!!

Quoto chi ti ha suggerito di sostituire i cavi anche a me hanno dato molti problemi pur non avendo un 6 cilindri

Ciao!!!!!!!!

Link to post
Share on other sites

Ciao a tutti!!!!!!!

Secondo me hai un problema all'accensione elettronica che a gas si accentua mentre a benzina in un qualche modo riesce ha tirare dietro il cilindro incriminato , conferma la mia tesi il fatto di aver trovato degli errori in ecu tipo MISFIRE

Ciao!!!!!!!!!!!!!

Quoto chi ti ha suggerito di sostituire i cavi anche a me hanno dato molti problemi pur non avendo un 6 cilindri

Ciao!!!!!!!!

 

ok ti ringrazio se con gli iniettori nuovi il problema non si risolverà comincierò a guardare il 'lato accensione' (cavi, candele ecc..), ma 'a naso' il problema non è lì.

Link to post
Share on other sites

I nostri v6 non hanno cavi candela ma bobbine singole per ogni cilindro e testare il loro funzionamento sono volatili per diabetici(c...i amari) perche le devi smontare e collegarle ad apposito tester

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...