Jump to content

problemino strano


Post consigliati

 

La prossima volta il parere tecnico vallo a chiedere alla Stradale che ti sapranno sicuramente dare spiegazioni più dettagliate!

Hai pensato che se ti si buca una gomma a 180 non muori solo te???

Ma te sai quello che fai certo...

 

come già scritto non ho mai detto che ero in Italia e non stavo violando alcuna regola, quindi non scomodiamo la stradale x cortesia.

Ma guarda te...la velocità l'ho riportata per descrivere precisamente il problema (visto che si presentava a quella velocità) e chiedere un suggerimento, mentre qui si continua col moralismo :blink:

Sarai anche una persona matura e responsabile visti i tuoi 23 anni ma continui ad andare off-topic e a cercare la polemica...cosa che non era certo mia intenzione fare.

Link to post
Share on other sites
  • Risposte 54
  • Created
  • Last Reply

Top Posters In This Topic

 

Ok che a 80 km/h rispetti la legge ma molte volte te li trovi in 3° corsia a quella velocità e tu che arrivi a 130 e da un momento all'altro questo sbuca in 3° perché deve sorpassare un'altro è un bel pericolo, e se lo dico fidati che mi è successo!!

 

 

 

è successo anche a me....e sono pericolosi quanto chi tiene velocità eccessive :blink:

 

 

Questi sono i comportamenti certamente più pericolosi di auto che potrebbero passare anche a 180Km/h ma in terza corsia se solo fosse libera dalle lumache..fatti loro se poi si schiantano..ma un 3200 a 180 è pericoloso se non meno, almeno come una smart a 140!!!

 

 

 

fatti tamponare dall'una e dall'altra poi ce lo vieni a raccontare che botta ti tira una smart piuttosto che un berlinone :lol:

Link to post
Share on other sites

 

La prossima volta il parere tecnico vallo a chiedere alla Stradale che ti sapranno sicuramente dare spiegazioni più dettagliate!

Hai pensato che se ti si buca una gomma a 180 non muori solo te???

Ma te sai quello che fai certo...

 

come già scritto non ho mai detto che ero in Italia e non stavo violando alcuna regola, quindi non scomodiamo la stradale x cortesia.

Ma guarda te...la velocità l'ho riportata per descrivere precisamente il problema (visto che si presentava a quella velocità) e chiedere un suggerimento, mentre qui si continua col moralismo :blink:

Sarai anche una persona matura e responsabile visti i tuoi 23 anni ma continui ad andare off-topic e a cercare la polemica...cosa che non era certo mia intenzione fare.

 

A dire il vero io un consiglio te lo avevo dato... Non cerco polemica, è che non mi piace che si dia per normalità andare a 180 per minuti quotidianamente...

Anch'io sono andato a velocità elevate ogni tanto ma per pochi secondi...

Cmq per il tuo problema può essere legato a tutti quelli da te citati, ti consiglio per prima cosa di cambiare il filtro che non fa mai male e che puoi fare da te, altrimenti se non basta devi per forza rivolgerti ed un gassista...

Link to post
Share on other sites

 

La prossima volta il parere tecnico vallo a chiedere alla Stradale che ti sapranno sicuramente dare spiegazioni più dettagliate!

Hai pensato che se ti si buca una gomma a 180 non muori solo te???

Ma te sai quello che fai certo...

 

come già scritto non ho mai detto che ero in Italia e non stavo violando alcuna regola, quindi non scomodiamo la stradale x cortesia.

Ma guarda te...la velocità l'ho riportata per descrivere precisamente il problema (visto che si presentava a quella velocità) e chiedere un suggerimento, mentre qui si continua col moralismo :blink:

Sarai anche una persona matura e responsabile visti i tuoi 23 anni ma continui ad andare off-topic e a cercare la polemica...cosa che non era certo mia intenzione fare.

 

 

ciao steve di tempo ne e' passato come vedi dalla firma adesso ho un ag. Tornando al tuo problema hai fatto una diagnosi obd ,se si e' accesa la spia anche se poi si e spenta l'errore dovrebbe essere in memoria-Ps io ho un sgi 1 lo sai che solo il nuovo sg3 comanda 6 cilindri ? sg1 e 2 comandano solo 4 cilindri quindi i cilindri 5 e 6 sono collegati in serie ai cilindri 3 e 4 ciao

Link to post
Share on other sites

grazie Grana85 e Bdrt x i consigli, che ho seguito perchè stasera sono stato a fare un check dall'installatore e la diagnosi OBD segnalava dei 'misfiring' su una bancata. In conseguenza di ciò sono stati cambiati i filtri, regolate le pressioni dei 2 polmoni (erano molto 'dispari') e ingrassata un po' la mappatura.

Ora devo provarla e vedere come va.

 

x Grana85: capisco che non ritieni normale andare a 180 ma credimi ero in un luogo dove si poteva e in condizioni di traffico nulle....

 

x Bdrt: la storia che l'SG1 non gestisce i 6 cilindri non la sapevo....all'atto pratico cosa cambia? La mia va benissimo (questo è staro il primo problemino in oltre 50mila km..)

Link to post
Share on other sites

grazie Grana85 e Bdrt x i consigli, che ho seguito perchè stasera sono stato a fare un check dall'installatore e la diagnosi OBD segnalava dei 'misfiring' su una bancata. In conseguenza di ciò sono stati cambiati i filtri, regolate le pressioni dei 2 polmoni (erano molto 'dispari') e ingrassata un po' la mappatura.

Ora devo provarla e vedere come va.

 

x Grana85: capisco che non ritieni normale andare a 180 ma credimi ero in un luogo dove si poteva e in condizioni di traffico nulle....

 

x Bdrt: la storia che l'SG1 non gestisce i 6 cilindri non la sapevo....all'atto pratico cosa cambia? La mia va benissimo (questo è staro il primo problemino in oltre 50mila km..)

 

Strano che con mancata accensione non sia andata in Recovery con conseguente dimezzamento dei cilindri...

Forse lo fanno solo le MB...

Comunque questo problema ti succede oltre che a quei regimi anche a temperature esterne elevato o con qualsiasi clima???

Link to post
Share on other sites

Strano che con mancata accensione non sia andata in Recovery con conseguente dimezzamento dei cilindri...

Forse lo fanno solo le MB...

Comunque questo problema ti succede oltre che a quei regimi anche a temperature esterne elevato o con qualsiasi clima???

 

direi che la temperatura non c'entra, me lo faceva sia di giorno col caldo che la notte col fresco.

Effettivamente temevo anche io andasse in recovery, invece il motore calava di giri per un attimo per poi ripartire normalmente appena si spegneva la spia (per fortuna, altrimenti rimanevo con la macchina 'a singhiozzo' all'estero e di notte, sai che 2 maroni....)

Link to post
Share on other sites

Strano che con mancata accensione non sia andata in Recovery con conseguente dimezzamento dei cilindri...

Forse lo fanno solo le MB...

Comunque questo problema ti succede oltre che a quei regimi anche a temperature esterne elevato o con qualsiasi clima???

 

direi che la temperatura non c'entra, me lo faceva sia di giorno col caldo che la notte col fresco.

Effettivamente temevo anche io andasse in recovery, invece il motore calava di giri per un attimo per poi ripartire normalmente appena si spegneva la spia (per fortuna, altrimenti rimanevo con la macchina 'a singhiozzo' all'estero e di notte, sai che 2 maroni....)

 

No, se va in recovery basta spegnere e riaccendere, al massimo era la scocciatura di fermarti in autostrada...

La mancata accensione dipende da un problema elettrico(candele e bobbine) o dal mancato arrivo di combustibile..

Se non avessi già risolto allora potrebbero essere le candele da cambiare...

Andrebbero cambiate ogni 60000Km...

Ciao

Link to post
Share on other sites

 

La mancata accensione dipende da un problema elettrico(candele e bobbine) o dal mancato arrivo di combustibile..

Se non avessi già risolto allora potrebbero essere le candele da cambiare...

Andrebbero cambiate ogni 60000Km...

Ciao

 

non credo sia un problema elettrico in quanto andando a benzina non lo fa...propendo chiaramente per un problema di combustibile.

Le candele hanno su oltre 80mila km. e sto cercando di farle arrivare a 100mila, come dovrebbero fare se andasse a benzina.

 

Comunque tra una decina di gg. ho in programma un nuovo viaggio all'estero, e qui potrò riprovarla per benino e vedere se il problema è stato risolto o no.

Intanto ieri sera l'ho usata e girando a regimi normali, in extraurbano, va benone. Resta da verificare la marcia costante ad alta velocità.

Farò sapere, intanto grazie x i consigli :blink:

Link to post
Share on other sites

 

La mancata accensione dipende da un problema elettrico(candele e bobbine) o dal mancato arrivo di combustibile..

Se non avessi già risolto allora potrebbero essere le candele da cambiare...

Andrebbero cambiate ogni 60000Km...

Ciao

 

non credo sia un problema elettrico in quanto andando a benzina non lo fa...propendo chiaramente per un problema di combustibile.

Le candele hanno su oltre 80mila km. e sto cercando di farle arrivare a 100mila, come dovrebbero fare se andasse a benzina.

 

Comunque tra una decina di gg. ho in programma un nuovo viaggio all'estero, e qui potrò riprovarla per benino e vedere se il problema è stato risolto o no.

Intanto ieri sera l'ho usata e girando a regimi normali, in extraurbano, va benone. Resta da verificare la marcia costante ad alta velocità.

Farò sapere, intanto grazie x i consigli :D

 

Il fatto è che se le candele sono un pò consumate a benzina non te ne accorgi mentre a GPL il problema è come amplificato e potrebbe darti quei sintomi specialmente se si alzano le temperature...

A me è andata la macchina in crisi un pomeriggio a Firenze con 34°, a te potrebbe andare in crisi dopo qualche minuto a 4200giri perchè magari il motore lavora vicino ai 90°...

Fammi sapere che mi interessa...

Ciao, Andrea

Link to post
Share on other sites

Ciao steve le centraline alfa e fiat non sono cosi sofistiche come le crucche anche se si accende la spia non esiste recovery con le crucche appena si accende la spia non superi i 40 km orari se hai le candele con 80.000 prepara la vasellina :D :D in alfa costtano solo la miseria di 35 euro l'una piu' 4 ore di manodopera se le compri su apwonline con 50 euri le prendi spedizione compresa ma cambiarle e' un vero lavoraccio .Io ti consiglio di fare come ho fatto io a 100.000 fai la distribuzione e visto che smontano cambi anche le candele.Costodel lavoro compresa pompa acqua liquido e varie 1350euri :D Il fatto che la centralina ag controlli 4 iniettori vuol dire che abbiamo 2 cilindri non in fase ma non te ne accorgi io l'ho notato collegando il pc alla mia centralina

Link to post
Share on other sites

Ciao steve le centraline alfa e fiat non sono cosi sofistiche come le crucche anche se si accende la spia non esiste recovery con le crucche appena si accende la spia non superi i 40 km orari se hai le candele con 80.000 prepara la vasellina ;) :D in alfa costtano solo la miseria di 35 euro l'una piu' 4 ore di manodopera se le compri su apwonline con 50 euri le prendi spedizione compresa ma cambiarle e' un vero lavoraccio .Io ti consiglio di fare come ho fatto io a 100.000 fai la distribuzione e visto che smontano cambi anche le candele.Costodel lavoro compresa pompa acqua liquido e varie 1350euri :( Il fatto che la centralina ag controlli 4 iniettori vuol dire che abbiamo 2 cilindri non in fase ma non te ne accorgi io l'ho notato collegando il pc alla mia centralina

Caz.o care ste candele della Alfa!!! In Mercedes le fanno 11€ l'una...

Link to post
Share on other sites

ciao grana dipende da ogni quanto le cambi le candele mercedes, le nostre ngk doppio platino si cambiano ogni 100.000km

Le mie ogni 60000... Cmq oggi vado dall'elettrauto anch'io a cambiarle, perchè ne ho 73000, e vedo che mi metta quelle al platino...

Link to post
Share on other sites
  • 2 weeks later...

salve ragazzi, ieri come da copione ho fatto un nuovo viaggio all'estero, ed esattamente come l'altra volta dopo aver marciato x alcuni minuti a 180 fissi l'auto iniziava a sbagliare e accendeva la spia di 'avaria controllo motore'.

Stando sotto a quella velocità invece niente, l'auto era perfetta.

L'impressione che ho guidandola è che sia un cilindro che viene a mancare.

 

Che faccio, cambio le candele? Ad un esame visivo le 3 candele della bancata davanti (perchè quelle dietro a smontarle ci vuole una vita) sembrano perfette, mi rode quindi cambiarle prima dei 100mila.

Anche perchè a benzina l'auto va benissimo, pure viaggiando a velocità molto superiori.

 

Oppure potrebbe essere un iniettore del gas che ha qualche problema e si incanta quando lavora per molto tempo ad alti giri?

 

Che ne dite?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...