Jump to content

problemino strano


Post consigliati

Salve, dopo 3 anni di felice utlizzo del mio impianto AG sull'Alfone GT 3.2, mi trovo con un problemino strano: accade che viaggiando in autostrada a 180 costanti (circa 4500giri in 6°), dopo qualche minuto avverto un leggero 'vuoto' al motore (un paio di strappetti) e poi si accende la spia di 'avaria controllo motore'. A quel punto basta mollare l'accelaratore e ritornarlo a dare che la spia si spegne e tutto torna normale.

 

La cosa strana è che nel normale funzionamento l'auto va bene, e anche a viaggiare costanti appena sotto a quella soglia e il problema non si presenta.

 

Ad occhio sembra un momentaneo 'smagrimento' che accade viaggiando un po' alto di regime con poco carico.

Potrebbe dipendere da un filtro sporco o da un riduttore che non fornisce la corretta pressione? (ricordo che la mia auto ha 2 riduttori, uno x bancata).

 

Che ne dite voi esperti?

 

P.S. chiaramente ho fatto diverse prove e a benzina tutto ok, l'inconveniente è legato al funzionamento a gas.

Link to post
Share on other sites
  • Risposte 54
  • Created
  • Last Reply

Top Posters In This Topic

Salve, dopo 3 anni di felice utlizzo del mio impianto AG sull'Alfone GT 3.2, mi trovo con un problemino strano: accade che viaggiando in autostrada a 180 costanti (circa 4500giri in 6°), dopo qualche minuto avverto un leggero 'vuoto' al motore (un paio di strappetti) e poi si accende la spia di 'avaria controllo motore'. A quel punto basta mollare l'accelaratore e ritornarlo a dare che la spia si spegne e tutto torna normale.

 

La cosa strana è che nel normale funzionamento l'auto va bene, e anche a viaggiare costanti appena sotto a quella soglia e il problema non si presenta.

 

Ad occhio sembra un momentaneo 'smagrimento' che accade viaggiando un po' alto di regime con poco carico.

Potrebbe dipendere da un filtro sporco o da un riduttore che non fornisce la corretta pressione? (ricordo che la mia auto ha 2 riduttori, uno x bancata).

 

Che ne dite voi esperti?

 

P.S. chiaramente ho fatto diverse prove e a benzina tutto ok, l'inconveniente è legato al funzionamento a gas.

O forse a quei giri il gas da solo non ce la fa più e chiede aiuto alla benzina ed a quel punto le emissioni di CO2 superano la soglia consentita e si accende la spia...

VAI PIù PIANO!!!

Link to post
Share on other sites

Salve, dopo 3 anni di felice utlizzo del mio impianto AG sull'Alfone GT 3.2, mi trovo con un problemino strano: accade che viaggiando in autostrada a 180 costanti (circa 4500giri in 6°), dopo qualche minuto avverto un leggero 'vuoto' al motore (un paio di strappetti) e poi si accende la spia di 'avaria controllo motore'. A quel punto basta mollare l'accelaratore e ritornarlo a dare che la spia si spegne e tutto torna normale.

 

La cosa strana è che nel normale funzionamento l'auto va bene, e anche a viaggiare costanti appena sotto a quella soglia e il problema non si presenta.

 

Ad occhio sembra un momentaneo 'smagrimento' che accade viaggiando un po' alto di regime con poco carico.

Potrebbe dipendere da un filtro sporco o da un riduttore che non fornisce la corretta pressione? (ricordo che la mia auto ha 2 riduttori, uno x bancata).

 

Che ne dite voi esperti?

 

P.S. chiaramente ho fatto diverse prove e a benzina tutto ok, l'inconveniente è legato al funzionamento a gas.

------------------------------------------------------

 

Gente come te che va a 180 Km ora andrebbe arrestata immediatamente

Link to post
Share on other sites

... prima che faccia qualche danno, a se' stesso o (cosa ben più grave) agli altri.

Link to post
Share on other sites

Salve, dopo 3 anni di felice utlizzo del mio impianto AG sull'Alfone GT 3.2, mi trovo con un problemino strano: accade che viaggiando in autostrada a 180 costanti (circa 4500giri in 6°), dopo qualche minuto avverto un leggero 'vuoto' al motore (un paio di strappetti) e poi si accende la spia di 'avaria controllo motore'. A quel punto basta mollare l'accelaratore e ritornarlo a dare che la spia si spegne e tutto torna normale.

 

La cosa strana è che nel normale funzionamento l'auto va bene, e anche a viaggiare costanti appena sotto a quella soglia e il problema non si presenta.

 

Ad occhio sembra un momentaneo 'smagrimento' che accade viaggiando un po' alto di regime con poco carico.

Potrebbe dipendere da un filtro sporco o da un riduttore che non fornisce la corretta pressione? (ricordo che la mia auto ha 2 riduttori, uno x bancata).

 

Che ne dite voi esperti?

 

P.S. chiaramente ho fatto diverse prove e a benzina tutto ok, l'inconveniente è legato al funzionamento a gas.

------------------------------------------------------

 

Gente come te che va a 180 Km ora andrebbe arrestata ;) :blink: immediatamente

Cazz.o sempre queste esagerazioni......

Se hai strada libera, magari di notte che trovi 4 macchine in 10 km, con un 3.2 ogni tanto devi fare la tiratina altrimenti si imballa il motore!! ;)

Non ha detto che andava a 240 km/h che allora lì sei un folle, ma a 180 che con i freni che ha si ferma prima delle nostre auto....

E poi magari chi commenta è uno di quelli che quando sfreccia una ferrari in autostrada commenta dicendo:<<se avessi io quel bolide... :) >>

Link to post
Share on other sites

 

E poi magari chi commenta è uno di quelli ...

 

 

chi commenta, nel mio caso, è uno di quelli che i "capricci" se li è tolti in pista...con auto da corsa...non in autostrada dove gli altri non c'entrano nulla nè gli frega un ca**o di niente se ti si imballa il motore o ti resta sporco sulle candele...

 

certe velocità dove non consentito è un comportamento criminale e stop ;) e concordo con chi auspica l'arresto in questi casi ;) e sai, non la pensavo così finchè non sono andato ad un paio di funerali causati da assassini motorizzati e superdotati in cavalli... :blink: evidentemente a te non è successo.... :)

Link to post
Share on other sites

 

E poi magari chi commenta è uno di quelli ...

 

 

chi commenta, nel mio caso, è uno di quelli che i "capricci" se li è tolti in pista...con auto da corsa...non in autostrada dove gli altri non c'entrano nulla nè gli frega un ca**o di niente se ti si imballa il motore o ti resta sporco sulle candele...

 

certe velocità dove non consentito è un comportamento criminale e stop :lol: e concordo con chi auspica l'arresto in questi casi :lol: e sai, non la pensavo così finchè non sono andato ad un paio di funerali causati da assassini motorizzati e superdotati in cavalli... :P evidentemente a te non è successo.... :lol:

Infatti ho specificato che si potrebbe fare la sera quando non c'è nessuno e non quando l'autostrada è trafficata..... :(

Link to post
Share on other sites

 

E poi magari chi commenta è uno di quelli ...

 

 

chi commenta, nel mio caso, è uno di quelli che i "capricci" se li è tolti in pista...con auto da corsa...non in autostrada dove gli altri non c'entrano nulla nè gli frega un ca**o di niente se ti si imballa il motore o ti resta sporco sulle candele...

 

certe velocità dove non consentito è un comportamento criminale e stop :lol: e concordo con chi auspica l'arresto in questi casi :lol: e sai, non la pensavo così finchè non sono andato ad un paio di funerali causati da assassini motorizzati e superdotati in cavalli... :P evidentemente a te non è successo.... :lol:

Infatti ho specificato che si potrebbe fare la sera quando non c'è nessuno e non quando l'autostrada è trafficata..... :(

 

gli incidenti di cui ho parlato accaddero di notte tra la mezza e le 2:00 :(

Link to post
Share on other sites

Verso quell'ora a volte c'è mio padre che va al paesello con la sua macchinina, si mantiene sugli 80/90 Km/h.

Link to post
Share on other sites

Verso quell'ora a volte c'è mio padre che va al paesello con la sua macchinina, si mantiene sugli 80/90 Km/h.

Scusa se te lo dico e spero di non offendere nessuno, ma in autostrada sono più pericolose le auto a 80/90 km/h rispetto ad uno che va a 150 km/h....o 180km/h come la persona che ha aperto il post! :blink:

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...