Jump to content

grande problema,mica potete aiutarmi?


Post consigliati

ciao a tutti,

mi sono iscritto da pochissimo,ho una mercedes sportcupe kompressor,ha 93000 km e un 2000e ho fatto l'impianto a gpl,l'ho usata 3 volte 2 in citta e 1 in autostrada,proprio ieri!!!allora mentre andavo a teramo ho sentito un piccolo singhiozzio e andavo sui 120 ed accendendo il condizionatore ho sentito una puzza di gas ma mer pochi secondi.

arrivato e diciamo di aver passato una bella giornata ma al ritorno...credetemi la macchina per le salite sembrava un scatoletta,singhiozzava ogni tanto e non riusciva a superare i 100!!!non e possibile!!!cerano solo 3 passeggeri ma la macchina e un 2000 turbo 16 valvole con cambio automatico!!!dovrebbe essere una scheggia!!!

comunque vado dall'installatore e mi ha detto:e il gas sporco

ci ha messo un additivo nella bombola,ha controllato i parametri e tutto ok mi da la macchina.

allora la prendo e la uso ma dopo qualche km ritorna peggio di prima singhiozza spesso anzi sempre,l'ha controllata e mi ha detto che e tutto ok ma forse gli ingiettori che si sono sporcati

io ho un impianto brc da 15 giorni,gia problemi?gli ignettori sono arancioni,non ne capisco molto ma esiste qualcosa che non si sporca subito?o ke almeno ogni 1000 km devo recarmi dal tecnico!!!inoltre mi hanno detto che ogni 20000 km devo fare la manutenzione,e vero o no?!!

scusate lo sfogo ma spero possiate aiutarmi ciao a tutti

Link to post
Share on other sites

ciao a tutti,

mi sono iscritto da pochissimo,ho una mercedes sportcupe kompressor,ha 93000 km e un 2000e ho fatto l'impianto a gpl,l'ho usata 3 volte 2 in citta e 1 in autostrada,proprio ieri!!!allora mentre andavo a teramo ho sentito un piccolo singhiozzio e andavo sui 120 ed accendendo il condizionatore ho sentito una puzza di gas ma mer pochi secondi.

arrivato e diciamo di aver passato una bella giornata ma al ritorno...credetemi la macchina per le salite sembrava un scatoletta,singhiozzava ogni tanto e non riusciva a superare i 100!!!non e possibile!!!cerano solo 3 passeggeri ma la macchina e un 2000 turbo 16 valvole con cambio automatico!!!dovrebbe essere una scheggia!!!

comunque vado dall'installatore e mi ha detto:e il gas sporco

ci ha messo un additivo nella bombola,ha controllato i parametri e tutto ok mi da la macchina.

allora la prendo e la uso ma dopo qualche km ritorna peggio di prima singhiozza spesso anzi sempre,l'ha controllata e mi ha detto che e tutto ok ma forse gli ingiettori che si sono sporcati

io ho un impianto brc da 15 giorni,gia problemi?gli ignettori sono arancioni,non ne capisco molto ma esiste qualcosa che non si sporca subito?o ke almeno ogni 1000 km devo recarmi dal tecnico!!!inoltre mi hanno detto che ogni 20000 km devo fare la manutenzione,e vero o no?!!

scusate lo sfogo ma spero possiate aiutarmi ciao a tutti

 

Potresti comunicare con un vocabolario più preciso?

La macchina tua non è turbo ma volumetrica

E poi chre impianto brc ti hanno montatao?

il riduttore è rotondo o rettangolare

 

Ciao

Link to post
Share on other sites

ciao

il mio installatore mi ha detto che ogni 20mila km si deve cambiare il filtro del gas.

cmq prova a mettere il gas in autostrada e vedi se ti fa lo stesso difetto,il mio installatore mi ha detto che il gas che vendono in autostrada è controllato e quindi è pulito,mentre i distributori che stanno nelle città non sono molto controllati e quindi nel gas aggiungono l'aria e di conseguenza la macchina non ti rende tanto e poi consuma di piu.

ciao

Link to post
Share on other sites

questa è la prima volta che la sento...ogni giorno se ne sentono di nuove, puoi chiedergli se vale anche per i distributori sulle statali a scorrimento veloce?

no perchè se non piglio mai l'autostrada diventa un problema fare gas...

ciao

Link to post
Share on other sites
  • 2 weeks later...

da quanto mi pare di aver capito giacchè il problema compare in velocita' dovrebbe dipendere dal "congelamento"e quindi dalla cattiva circolazione acqua nello stesso.Hai notato se scende la temperatura acqua motore?se cosi' fosse il difetto dipende dalla valvola termostatica.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...