Jump to content

help me !


laura58

Post consigliati

E' da oltre un mese che la mia macchina ha un problema d'accensione a motore caldo,premetto che ha otto anni ma solo 45.000 kilometri coach 2.0 16v,questo scherzo non si verifica lasciandola solo accesa ma dopo aver fatto una ventina di chilometri ,primo intervento cambiato un sensore senza nessun esito secondo intervento cambiato un relè della pompa della benzina nulla da fare la macchina a freddo parte al primo colpo. a caldo no.:unsure: CHI MI AIUTA?

Link to comment
Share on other sites

E' da oltre un mese che la mia macchina ha un problema d'accensione a motore caldo,premetto che ha otto anni ma solo 45.000 kilometri coach 2.0 16v,questo scherzo non si verifica lasciandola solo accesa ma dopo aver fatto una ventina di chilometri ,primo intervento cambiato un sensore senza nessun esito secondo intervento cambiato un relè della pompa della benzina nulla da fare la macchina a freddo parte al primo colpo. a caldo no.:blink: CHI MI AIUTA?

 

 

ciao laura,la vettura per caso si spegne? hanno mai verificato la pressione della benzina?e del filtro(questo va cambiato ogni 50000km ma avendo 8 anni non gli farebbe male sicuramente se lo staccano la benzina da verde uscira color carbone) fallo cambiare e prova! se non risolvi nulla con la sua sostituzione dovranno buttarsi sulla pompa della benzina magari a caldo non spinge a sufficienza! ciao fammi sapere

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...