Jump to content

problemi elettrici sharan del 1998


Post consigliati

salve a tutti da una decina di giorni ho notato che sulla plancia durante la normale marcia si accendono

CONTEMPORANEAMENTE le spie ABS+FRENO A MANO per poi spegnersi dopo qualche secondo (anche un minuto al massimo)

 

Ho anche notato che ogni tanto si spengono i fari ed il climatizzatore contemporaneamente , dopo qualche secondo si riaccendono, poi di nuovo spenti...(semrberebbe in concomitanza al problema di spie di cui sopra ma non sono proprio sicuro visto che da quando si è presentato il probklema la uso poco). Gli abbaglianti comunque funzionano in ogni situazione

 

Ho portato la macchina da un elettrauto che ha fatto la diagnosi ha controllato anche l'alternatore e mi ha detto che non ha trovato niente probabilmente secondo lui c'è un filo che fa massa (magari fosse cosi!) mi ha detto di portarla o in officina VW o di lasciargliela li' qualche giorno perchè il sharan ha una decina di centraline e vanno controllate tutte voi cosa dite

Link to post
Share on other sites

salve a tutti da una decina di giorni ho notato che sulla plancia durante la normale marcia si accendono

CONTEMPORANEAMENTE le spie ABS+FRENO A MANO per poi spegnersi dopo qualche secondo (anche un minuto al massimo)

 

Ho anche notato che ogni tanto si spengono i fari ed il climatizzatore contemporaneamente , dopo qualche secondo si riaccendono, poi di nuovo spenti...(semrberebbe in concomitanza al problema di spie di cui sopra ma non sono proprio sicuro visto che da quando si è presentato il probklema la uso poco). Gli abbaglianti comunque funzionano in ogni situazione

 

Ho portato la macchina da un elettrauto che ha fatto la diagnosi ha controllato anche l'alternatore e mi ha detto che non ha trovato niente probabilmente secondo lui c'è un filo che fa massa (magari fosse cosi!) mi ha detto di portarla o in officina VW o di lasciargliela li' qualche giorno perchè il sharan ha una decina di centraline e vanno controllate tutte voi cosa dite

 

Ciao paperogas... dubito che controllino tutte le centraline, nel tuo caso però penso ci voglia un pò di tempo perché dovrebbero essere due problemi differenti.

 

Il primo potrebbe essere un problema di livello dell'olio freni, il secondo potrebbe essere un problema ad un releais.

Hai fatto interventi all'auto recenti?

Impianto gas?

Lavori di carrozzeria?

Link to post
Share on other sites
Ciao paperogas... dubito che controllino tutte le centraline, nel tuo caso però penso ci voglia un pò di tempo perché dovrebbero essere due problemi differenti.

 

Il primo potrebbe essere un problema di livello dell'olio freni, il secondo potrebbe essere un problema ad un releais.

Hai fatto interventi all'auto recenti?

Impianto gas?

Lavori di carrozzeria?

 

 

 

no, mai avuto danni alla carrozzeria nessun intervento solo normale assistenza anche se 3 anni fa ho fatto fare un intervento al klima perchè non funzionava hanno smontato tutta la plancia ma poi è sempre andato a dovere anche adesso quando parte non da problemi solo che ogni tanto "stacca" per tipo mezzo minuto e in quel frangente lì partono anche i fari

 

il livello dell'olio dei freni è a posto controllato anche quello, (mi hanno detto invece che ci sono i braccetti dello sterzo un po' usurati ma nella norma)

 

la macchina è un 1.9 diesel no gas

 

verrebbe da pensare anche a me a 2 problemi distinti ma il manifestarsi a distanza di pochi giorni l'uno dall'altro mi fa pensare il contrario

 

grazie

Link to post
Share on other sites

Non rimane altro che aspettare il responso dell'officina, ah e le pastiglie dei freni come stanno?

 

Fai verificare l'usura delle anteriori e delle posteriori..

 

Per il clima e i fari non mi viene nessuna idea al momento.

 

Facci sapere che ti dicono..

Link to post
Share on other sites

Non rimane altro che aspettare il responso dell'officina, ah e le pastiglie dei freni come stanno?

 

Fai verificare l'usura delle anteriori e delle posteriori..

 

Per il clima e i fari non mi viene nessuna idea al momento.

 

Facci sapere che ti dicono..

 

 

 

per ora grazie terrò informati

 

LE pastiglie dei freni sono a posto ho fatto il tagliando 3 mesi fa e non hanno trovato nessuna anomalia i freni davanti erano OK quelli dietro erano da cambiare e sono stati sostituiti cmq sui freni dietro mi hanno detto che non c'è nessun sensore

 

l'elettrauto ha fatto tutte le diagnosi che poteva fare senza cavarne un ragno dal buco mi ha solo detto genericamente che spera per me che si tratti di un problema di massa... è possibile?

 

non mi resta che portarla in VW hai un'idea di quanto possono chiedere per una diagnosi completa?

Link to post
Share on other sites

 

l'elettrauto ha fatto tutte le diagnosi che poteva fare senza cavarne un ragno dal buco mi ha solo detto genericamente che spera per me che si tratti di un problema di massa... è possibile?

 

non mi resta che portarla in VW hai un'idea di quanto possono chiedere per una diagnosi completa?

 

Le masse fanno dei scherzi strani.. anche a me è capitato qualcosa di strambo, una volta i fari non facevano la giusta intensità di luce, e il mio elettrauto mi ha sostituito il cavo di massa.

 

Allora per esperienza non è detto che in tutte le officine autorizzate ci sia un buon elettrauto.

 

Il mio consiglio è questo: informati tramite qualche amico se conosce un buon elettrauto, e falla ricontrollare li.

 

Nel caso non risolvi allora vai in VW. La tariffa oraria mi pare sia intorno ai 35€ ma potrebbe cambiare da zona a zona.

Link to post
Share on other sites
  • 4 weeks later...

allora come presumevo era una boiata :D

 

alla fine era il blocchetto dell'accensione (quello delle chiavi) che a volte non faceva contatto

 

L'ho ordinato in VW e me lo ha montato il meccanico , 16 EURO + 20 min. di lavoro

Link to post
Share on other sites

allora come presumevo era una boiata ;)

 

alla fine era il blocchetto dell'accensione (quello delle chiavi) che a volte non faceva contatto

 

L'ho ordinato in VW e me lo ha montato il meccanico , 16 EURO + 20 min. di lavoro

 

Ok.. problema risolto! :D

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...