Jump to content

Scoppi in decelerazione e scoppio finale


Post consigliati

Salve a tutti mi sono appena registrato, ho trovato molto utile questo forum essendo un GPeLLomane da 22 anni.

Se qualcuno mi può aiutare, ho una Passat Variant 1600 da 101 cv con impianto GPL Tartarini del 1998.

L'auto l'ho comprata usata poche settimane fa, vi descrivo il problema:

1) in fase di decelerazione sento scoppiettii nella marmitta

2) proprio ieri nel ripartire dal casello dell'autostrada 2 scoppi nel filtro dell'aria.

Penso sia un fatto elettrico o di regolazione.

Ma quello che vorrei sapere e se qualcuno ha l'impianto GPL su motore VW 1600 da 101 cv. e come va.Grazie e buona giornata a tutti.

Link to post
Share on other sites

Nel forum trovi dei buoni consigli,il tuo motore è già capitato con impianti aspirati è soggetto a scoppi,stai attento che ti distrugge la scatola del filtro aria e costa un botto,se non la vuoi distruggere viaggia a benzina,chi l'aveva prima di te è stato mal consigliato,comunque segui il forum ti daranno buoni consigli Luis

Link to post
Share on other sites

io ho gli stessi problemi con una E200 del 96, gli cambio le candele spesso e cerco di accelerare e deccelerare delicatamente, se lascio di colpo l'acceleratore e riprendo di colpo scoppia. Ci ho già rimesso i collettori che mi sono costati n casino.

Link to post
Share on other sites
  • 2 weeks later...

Problema di scoppio risolto.

Erano i cavi delle candele, ma ho dovuto sostituire il portafiltro dell'aria che era saltato.

Poi il tecnico mi ha tolto il cut-off (cosa che mi ha lasciato perplesso perchè secondo me saranno sballati i dati della centralina) ma in cambio la vettura va benissimo l'unico problema, in fase di rilascio ha meno freno motore.

Al posto del cut-off mi ha messo un rubinetto di quelli tradizionali tipo motore a carburazione, penso non sia una cosa normale booohhhhhhh, poi vedremo come va. saluti

Link to post
Share on other sites
  • 6 months later...

Problema di scoppio risolto.

Erano i cavi delle candele, ma ho dovuto sostituire il portafiltro dell'aria che era saltato.

Poi il tecnico mi ha tolto il cut-off (cosa che mi ha lasciato perplesso perchè secondo me saranno sballati i dati della centralina) ma in cambio la vettura va benissimo l'unico problema, in fase di rilascio ha meno freno motore.

Al posto del cut-off mi ha messo un rubinetto di quelli tradizionali tipo motore a carburazione, penso non sia una cosa normale booohhhhhhh, poi vedremo come va. saluti

 

 

Beh NON mi sembra una soluzione "ad arte"!!!!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...