Jump to content

Problema accelerazione - New Clio 1.2


Post consigliati

Ciao a tutti,

sono un nuovo utente del forum, e scrivo poichè pare che nessuno abbia avuto il mio stesso

problema su un'auto come la mia: una CLIO 3° serie 1.2 16V.

Descrizione problema: ho comprato la mia auto nel gennaio 2006 e fin qui tutto bene, dal

2007 ho avuto un problema dapprima sporadico e che man mano si è verificato sempre più

spesso: premo l'acceleratore ma l'auto non si accorge della mia pressione sul pedale...

il problema si verifica in qualasiasi condizione, ad auto appena avviata, dopo 8 ore di

viaggio, quando piove e non, insomma non sembra esserci un fattore comune a tutte le volte

che mi capita l'anomalia.

in sintesi: accelero, l'auto "legge" laccelerazione impressa solo sino ad un certo punto

(cmq a regimi di motore bassi), ad esempio, in seconda, arrivo a 20 KM/h e, pur spingendo il

pedale fino ai 4/5 della sua "corsa", l'auto non si rende conto di nulla, non accelera. Se

invece premo sino in fondo l'acceleratore (5/5), l'auto se ne accorge improvvisamente, ed

accelera... è come se l'acceleratore smettesse di imparitire l'ordine di accelerata, e ne se accorgesse

solo a pressione completa del pedale.

Inutile dire che più volte ho portato l'auto in assitenza, ma i tecnici si limitano a

collegare il pc diagnostico e a dire che non rileva nessun problema.

La frequenza del problema è variabile: per 3 mesi, ad esempio, il problema sembrava

rientrato mentre, il giorno dopo aver fatto fare il tagliando all'auto, il problema si

verifica quasi tutti i giorni, anche per più volte al giorno, protraendosi per diversi

minuti ad alternanza...non so se sono stato chiaro :P

 

Qualcuno di voi ha avuto questo problema? come l'avete eventualmente risolto? Se qualcuno ha avuto lo stesso problema, anche su un'auto differente dalla mia, apprezzerei cmq il tentativo.

Grazie a tutte delle risposte/suggerimenti! ciao!

Link to post
Share on other sites

Ciao

 

non male che problema :rolleyes:....sinceramente su clio III non mi è mai capitato......toglimi una curiosità.... la tua vettura possiede il limitatore/regolatore di velocità?

Link to post
Share on other sites

Ciao

 

non male che problema <_<....sinceramente su clio III non mi è mai capitato......toglimi una curiosità.... la tua vettura possiede il limitatore/regolatore di velocità?

 

 

 

Ciao Vincenzo82,

che io sappia non c'è un limitatore.... ma la cosa più "buffa" è che se giro nei vari forum, non trovo chi ha avuto un problema simile al mio, anche su un auto diversa.

e io che mi sono liberato di quella maledetta KA per prendere una nuova auto senza problemi.

...e come direbbe una pagella di ZILIANI.... CAVIA! :s

bye!

Link to post
Share on other sites

E' evidente che il problema riguarda qualcosa non coperto da diagnosi o che è non guasto ma semplicemente fuori tolleranza.

La funzionalità delle farfalle motorizzate del 16v ha dato qualche inconveniente, ad esempio, pur non risultando tutte guaste o da sostituire.

Se la tua Clio non gode più di alcuna forma di garanzia puoi comunque rivolgerti a Renault Italia segnalando sia il problema sia il fatto che l'assistenza non ti fornisce una buona risposta tecnica.

Nei casi meno chiari possono intervenire loro stessi, anche se non ho idea di quanto potrebbe venire a costarti.

Se vuoi puoi inviarmi con messaggio privato il numero di telaio della tua Clio e posso provare a controllare se esistono già soluzioni documentate da Renault per anomalie simili a quelle della tua Clio.

Ciao.

Link to post
Share on other sites

a me (su kangoo 1400 del 2001) accelera fino ad un certo punto, ma secondo me, non del tutto, non riuscirei a far andare fuorigiri manco la seconda marcia.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...