Jump to content

autoradio fiat punto


giocala

Post consigliati

ciao a tutti!

ho un grosso problema, ho montato l'autoradio nuova sulla mia punto, e fino a qua nessun problema.

il problema è che funziona solo a motore spento e quanto giro la chiave oltre a spegnersi fa 3 bip!

penso che il problema derivi dall'organizzazione dei fili di alimentazione poichè ne ho 5 dell'autoradio e 4 attacchi nella macchina. non so che fare e ascoltare bella musica stando fermi non è troppo divertente...

aiutatemi vi prego!!!!!!!!! :rolleyes:

Link to comment
Share on other sites

ciao a tutti!

ho un grosso problema, ho montato l'autoradio nuova sulla mia punto, e fino a qua nessun problema.

il problema è che funziona solo a motore spento e quanto giro la chiave oltre a spegnersi fa 3 bip!

penso che il problema derivi dall'organizzazione dei fili di alimentazione poichè ne ho 5 dell'autoradio e 4 attacchi nella macchina. non so che fare e ascoltare bella musica stando fermi non è troppo divertente...

aiutatemi vi prego!!!!!!!!! :huh:

prova a postare lo schema di colelgamento dell'autoradio...comunque se hai una mk2b dovrebbero esserci anche i due fili della rete can che non devono essere colelgati a nulla..ma se hai avuto solo ikl problema che ti si spegne..goh! dai prova a postare!..o per lo meno a descrivere sommariamnete

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...