Jump to content

minimo accelerato


Post consigliati

Salve a tutti, sono nuovo del forum e subito approfitto per chiedere dei consigli:

sono possessore di una Fiat Uno 1.1 ie II serie km 34.000, da circa un mese ho fatto installare un impianto a GPL marca "Romano" e dopo circa tre pieni di GPL noto che a benzina il minimo risultava accelerato anche durante la marcia, a gas non avevo questo problema, ma comunque notavo dei problemi in fase di accelerazione; vado dal meccanico e mi dice che ci sono dei problemi sul corpo farfallato, sostituisce l'intero blocco con uno nuovo dicendo di aver fatto un affare con un suo fornitore e mi chiede € 150,00 per la riparazione. Il problema purtroppo continua ad esserci, anche se in maniera ridotta e sempre a benzina, infatti spesso il minimo risulta accelerato quando scalo di marcia, per poi tornare a posto se dò un colpo di acceleratore. Cosa mi consigliate?

Link to post
Share on other sites

Salve a tutti, sono nuovo del forum e subito approfitto per chiedere dei consigli:

sono possessore di una Fiat Uno 1.1 ie II serie km 34.000, da circa un mese ho fatto installare un impianto a GPL marca "Romano" e dopo circa tre pieni di GPL noto che a benzina il minimo risultava accelerato anche durante la marcia, a gas non avevo questo problema, ma comunque notavo dei problemi in fase di accelerazione; vado dal meccanico e mi dice che ci sono dei problemi sul corpo farfallato, sostituisce l'intero blocco con uno nuovo dicendo di aver fatto un affare con un suo fornitore e mi chiede € 150,00 per la riparazione. Il problema purtroppo continua ad esserci, anche se in maniera ridotta e sempre a benzina, infatti spesso il minimo risulta accelerato quando scalo di marcia, per poi tornare a posto se dò un colpo di acceleratore. Cosa mi consigliate?

 

Credo (spero) che la procedura di staccare la batteria per dieci minuti l'abbia già fatta il meccanico, comunque proverò a rifarla, ti farò sapere ... e grazie per il consiglio!

Link to post
Share on other sites

Anche io ho una Uno 1.1 i.e. con quasi 130000 e da circa un mese ci ho installato l'impianto a metano e mi fa la stessa identica cosa!A freddo passando a metan è troppo baso il minimo ma cn 1 paiod accelerato o dopo 2 minuti si stabilizza...invece se cammino a regime un pò altino (ad esempio tiro di più le marce) e poi mi fermo ad esempio ad un semaforo il minimo rimane più alto!Non so se sia normale però non credo sia un grosso problema!

Link to post
Share on other sites

Anche a me succede. :angry: ..ma la mia è alimentata solo a benzina, non ci ho ancora messo ne metano ne GPL..... :angry: :angry: .....speriamo che non sia qualcosa di grave.....

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...