Jump to content

Problemi quadro strumenti SX


ronnin

Post consigliati

No ragazzi, il conta km non è usurato, l'astina funziona benissimo, è solo non so perchè ma è corta, in pratica esce solo di circa 1-2mm dalla plastica trasparente del quadro.... Guardando le foto degli altri quadri postati da voi, mi sono reso conto di non avere quel tappino in gomma... :-( E mo come posso fare?

Link to comment
Share on other sites

AHHHHHHHH :ph34r: ho capito ti manca quel tappino in plastica che serve appunto per poterlo "Schiacciare".....o lo prendi da un altro quadro.....(da qualche uno abbandonata)...oppure non saprei.....non credo che lo si trovi dai ricambisti.....

Link to comment
Share on other sites

Non voglio farti una critica!!!!....però anche io quando ero in cerca del quadro strumenti, mi volevano rifilare quelli con il "tappino mancante dicendomi che funzionavano lo stesso, ma io non accettavo perchè poi sarei rimasto come te.

Link to comment
Share on other sites

per quanto riguarda il prolungamento dell'asticella dei km parziali puoi prenderlo anche dal quadro di una uno S. fatti un giro da qualche sfascio!

 

per capire invece come posizionare la lancetta del contagiri io ho fatto una foto al mio quando ho dovuro smontarlo per modificarare il quadro. una volta sollevata la lancetta oltre il pirulino di plastica si sposta ancora più giù, fino ad un punto dove non va oltre. dovresti staccare la lancetta a motore spento e rimetterla come ti indica la foto, infatti deve essere allineata con la scritta. una volta rimessa la lancetta te la riporti nella posizione classica oltre il pirulino di plastica.

 

p0107081633uk6.jpg

Link to comment
Share on other sites

Non voglio farti una critica!!!!....però anche io quando ero in cerca del quadro strumenti, mi volevano rifilare quelli con il "tappino mancante dicendomi che funzionavano lo stesso, ma io non accettavo perchè poi sarei rimasto come te.

 

Tu hai ragione, infatti io notai da subito la mancanza del tappino e lo dissi al demolitore che me ne dette uno che tolse da un altro quadro (non so da che quadro lo tolse però), io me ne tornai a casa contento... Il quadro funziona benissimo, i km si azzerano tranquillamente, ma il tappino non è compatibile con il quadro perchè è appena più grande quindi non riesce a scorrere bene nel buco che sta nel vetro del quadro... Cercherò quel tappino e se non lo trovo proverò il metodo MC Gyver! :-)

 

Ho tarato il contagiri nella maniera come mi hai consigliato DJ STE!!! :-) Grazzzzzie!!!

Link to comment
Share on other sites

tranquillo la lancetta del contagiri non ha bisogno di tarature

Per la ventola,bisogna prima vedere da quanto sia il tuo bulbo attaccato al tuo radiatore,smonti il bulbo e ci sono indicate due temperature esempio 92°/89° ciò indica che la ventola attacca non appena il liquido di raffreddamento arriva a 92° e staca quando torna a 89°

Alla terza non ti so rispondere

Ah e dimenticavo,anche io per rimontare la cordina passo la mano da sotto lo sterzo,e la cordina,strano ma vero,io la ho solamente appoggiata al cruscotto,in quanto l'incastro si è rotto,ma funziona correttamente,per non farla sfilare durante dossi fossi ecc ho messo un pò di fil di ferro,e tutto funge egreggiamente,testato accanto fiat panda new tipo,ovviamente era meglio il gps,in quanto tutti i tachimetri hanno lo scarto,ma non occorre dai :blink:

Link to comment
Share on other sites

  • 3 years later...

per il contagiri verifica bene i cablaggi..ma la tua è a carburatore?

comunque lo strumento dovrebbe avere +12v, GND e segnale..

per il tachimetro invece non hai attaccato bene il suo filo di comando..

anche a me faceva più o meno le stesse cose..

Ho montato anche io il quadro della sx sulla mia uno60 versione semplice. Praticamente mi funziona tutto finchè nn accendo le luci del cruscotto o le luci dei fari ( che nn fa la differenza ) per far si che il contagiri non funzioni, le luci di illuminazione del quadro nn funzionino e che la benzina vada a cavoli propri. Dove trovo +12v, GND e segnale?

Pensi sia qualcos'altro? Grazie.

Link to comment
Share on other sites

Ciao a tutti!!! Finalmente ho montato il tachimetro della UNO SX seconda serie sulla mia UNO 45... Poteva andare tutto liscio? Assolutamente no!!! I miei problemi sono due:

 

1) Il contagiri non funziona, ho collegato il filo della bobina, però succede che appena accendo il quadro, anche senza mettere in moto la macchina, il contagiri segna poco meno di 1000 giri, e la rimane anche se metto in moto il motore.... Questo si verifica anche se stacco proprio la morsettiera dove ho collegato il filo del contagiri (dove c'è la resistenza)... Che può essere?

 

2)il tachimetro se vado ad una velocità tra i 20 ed i 90, la lancetta balla, e si sente una specie di ticchettio venire dal quadro... Che cosa ho sbagliato?

 

Vi sarei grato se riusciste ad aiutarmi... Grazie ragazzi!!! Sono troppo in crisi...

per il contagiri penso che sia rotta la lancetta o bloccata perche a motore spento la lancetta dovrebbe essere in posizione di riposo e non a 1000giri

 

per il traballare della lancette del contakm o nn hai agganciato bene il filo dietro al quadro o peggio si sta per rompere

ti consiglio di lubrificare con del grasso sia filo e sia nel foro dove si aggancia il filo (va bene anche lo svitol...)

Link to comment
Share on other sites

2)il tachimetro se vado ad una velocità tra i 20 ed i 90, la lancetta balla, e si sente una specie di ticchettio venire dal quadro... Che cosa ho sbagliato?

se prima funzionava bene, inserisci meglio il connettore del tachimetro
Link to comment
Share on other sites

ho anche tarato diciamo ad orecchio il contagiri,

 

noooooooooooo ron non va tarato il contagiri , semmai devi regolare il motore ai giri giusti e costanti , il contagiri è gia tarato dalla casa madre e serve come strumento di riferimento , se vai a tararlo o meglio stararlo chi ti dice che quelli sono i giri giusti ? io ho regolato il motore secondo quello che segna il contagiri e mi da lo stesso esito durante il bollino blu dove misurano i giri del motore

 

Ho montato anche io il quadro della sx sulla mia uno60 versione semplice. Praticamente mi funziona tutto finchè nn accendo le luci del cruscotto o le luci dei fari ( che nn fa la differenza ) per far si che il contagiri non funzioni, le luci di illuminazione del quadro nn funzionino e che la benzina vada a cavoli propri. Dove trovo +12v, GND e segnale?

Pensi sia qualcos'altro? Grazie.

 

Strano perchè io quando ho cambiato cruscotto dalla 60S alla 60SX l unico collegamento che ho fatto in piu è stato quello per il contagiri ! sicuro che hai messo i connettori al loro posto giusto ?

Link to comment
Share on other sites

  • 4 years later...

Salve ho provato ha montare tachimetro della sx sulla mia uno 45 a carburatore

Funziona tutto ma se accendo le luci non vanno più sia il contagiri che l'indicatore della benzina

Cosa può essere grazie.

Il cavo preso dalla bobina

Link to comment
Share on other sites

  • 4 weeks later...

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...