Jump to content

IMPIANTO GPL NON FUNZIONA?


Post consigliati

Non montare impianti sul V6? Che gran barzelletta :D :D :D .......... :lol:

Carnielito e altri li montano anche sui V8, anche sulle Porsche, ma che state a' di'!!!!!!!!!! :huh:

Magari non far la sciocchezza di montarci un'aspirato, ecco :rolleyes:

 

Io ho sentito di uno che vuole gasare l'Hummer....attende l'omologazione per i suoi 6500 c.c. :P :D ;)

Link to post
Share on other sites

QUESTO FORUM E' PER IL GPL

A tutti quelli che scrivono tu gli preoponi il metano per caso lavori alla SNAM

Ciao

 

non sparate sul pianista! :ph34r:

dbev, e' un bravo ragazzo, un po rosso, ma bravo ragazzo.... :)

 

grazie per i sw autogas

 

P.S. e quegli schemi di collegamento fili (magari anche qualche fotina dei connettori...)

 

ciao

Link to post
Share on other sites

Con impianti aspirati,con miscelatore,il problema sono i ritorni di fiamma all'interno dei collettori, è un annoso problema risolto dai sistemi iniezione.Sei stato fortunato fino ad ora,si sfila il tubo,ma a me è capitato vedere collettori aspirazione spaccati e debimetri storti.Secondo me puoi andare dall'istallatore e chiedere di montare una o addirittura due valvole che si aprono quando scoppia,non è la risoluzione del problema,ma almeno salvi il collettore,e non ti fermi per la strada,se l'istallatore ha esperienza si può pensare a qualche altra cosa,lui dovrebbe saperla.ciao Luis

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...