Jump to content

Post consigliati

A me è caduto pure,ma ho risolto mettendoci un quadratino di cuoio incollato con un pò di silicone ad alta temperatura,semplice no? :D

Cmq quell'apertura serve x mettere in fase il motore,ci sono dei segni che devo essere allineati al volano...

 

E certo che serve per mettere in fase il motore (oltre che per ispezionare la frizione), sennò lo spinterogeno come fate a regolarlo???? :D :lol: ... con la pistola, certo, ma in assenza di quella???? Cmq gli stessi segni riportati sul volando li potete trovare anche sul coperchio della cinghia di distribuzione, vicino la puleggia dell'alternatore. Quei 3 segni indicano rispettivamente 5, 10, 15 gradi di anticipo e la stessa cosa ce l'avete riprodotta anche sul volano.

E' da tempo che notavo che quel coperchio rimane sempre un po' ballerino, per questo ho fatto una scorta, insieme ai coperchi che coprono il bullone del braccetto del tergicristallo, che qui amano tanto staccare (se ne becco uno gli faccio rimpiangere di esistere). Saluti.

Link to post
Share on other sites

a proposito di frizione: la mia UNO (prima serie dell'88 a 4 marce) gratta un po' quando passo dalla 2^ alla 3^.

come posso fare?

 

 

lo ha sempre fatto? in che condizioni è? se usurata, cambiala.

credo che in questo caso sia usurato il sincronizzatore della marcia, non la frizione....

Link to post
Share on other sites

a proposito di frizione: la mia UNO (prima serie dell'88 a 4 marce) gratta un po' quando passo dalla 2^ alla 3^.

come posso fare?

 

 

lo ha sempre fatto? in che condizioni è? se usurata, cambiala.

credo che in questo caso sia usurato il sincronizzatore della marcia, non la frizione....

 

Già...

Link to post
Share on other sites

Beh se vogliamo parlare di marce "capricciose" anche la mia Uno 1.1 i.e. 128.000 km quando fa freddo la seconda ci entra a fatica e quando fa molto frsddo non vuole proprio entrarci e a volte faccio la doppietta,anche se comunque cerco sempre di evitarla,poi credo che a me sia anche un problema di spingidisco perchè il pedale và un pò a scatti quando rilascio e ho anche cambiato il filo della frizione ma non cambia niente!Mentre quello che mi meraviglia è che quella dei miei (900cc 4 marce 129.000km) non dà problemi con la seconda soltanto alcune volte da ferma non ci entra la prima o la retromarcia!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...