Jump to content

PROBLEMI AUDI A4 2.


Post consigliati

CIao a tutti io ho una audi A4 2.0 acquistata a maggio del 2006,

ad aprile del 2007 dopo circa 25.000 km ho fatto installare un impianto landi omega credo sia il modello SLI Sequential injection, e da allora sono cominciati i problemi:

1.Inizialmente agli stop mi si spegneva, portata dell'installatore mi ha regolato la mappatura, il problema si e' risolto.

2. Rumore incredibile che si percepisce da dentro l'abitacolo degli iniettroi, inizialmente pensavo che fossero addirittura le valvole, installatore mi ha detto che e' un rumore normale che hanno tutti

3. E' normale che con un pieno della ciambella , 50l, faccia 400 km in tratti urbani e 330 in tratti extraurbani ( autostrada massima velocita' 150 km/h), la macchina e' un 2.o di cilindrata a benziandi solito faccio 13/13 km/l

4. Durante le andature in salita con accelerazione costante perde potenza, la trazione non e' costante, non salatella ma quasi.

5.Ho il cambio automatico, alle partenze sembra che faccia dei vuoti di aria, cioe' la macchina parte poi fa un piccolo sobbalzo.

6. Quando e' a benzina l'andatura e' molto piu fluida che a gas.

7 Sapete indicarmi qualche officina autorizzata landi in zona Brescia Verona? io sono del Lago di garda

Vi ringrazio tutti.

Link to post
Share on other sites

Io ho un LANDI OMEGAS e:

 

2. Rumore incredibile che si percepisce da dentro l'abitacolo degli iniettroi, inizialmente pensavo che fossero addirittura le valvole, installatore mi ha detto che e' un rumore normale che hanno tutti

I MED sono effettivamente un po' rumorosi, ma io li sento lievemente e SOLO da fermo e con il motore al minimo.

 

3. E' normale che con un pieno della ciambella , 50l, faccia 400 km in tratti urbani e 330 in tratti extraurbani ( autostrada massima velocita' 150 km/h), la macchina e' un 2.o di cilindrata a benziandi solito faccio 13/13 km/l

Io ho il V6 2.7BT e faccio i 9/9 di media.. mentre a benza 10/10

 

4. Durante le andature in salita con accelerazione costante perde potenza, la trazione non e' costante, non salatella ma quasi.

In base alla mia esperienza problemi di mappatura...

 

5.Ho il cambio automatico, alle partenze sembra che faccia dei vuoti di aria, cioe' la macchina parte poi fa un piccolo sobbalzo.

Ho il cambio tiptronic e nessun problema.

 

6. Quando e' a benzina l'andatura e' molto piu fluida che a gas.

Praticamente identica

 

7 Sapete indicarmi qualche officina autorizzata landi in zona Brescia Verona? io sono del Lago di garda

Vi ringrazio tutti.

Brescia non so.. se vuoi Bergamo..

 

Ciao

Link to post
Share on other sites

ciao,

mio padre ha una macchina diversa (CLK) ma stesso impianto. Dopo qualche problemino iniziale ora va molto bene. Non si avvertono differenze fra benzina e gas, quindi direi che i tuoi problemi non sono normali!

Per quanto riguarda la rumorosità ti confermo che gli iniettori si fanno sentire abbastanza, ma solo al minimo e da fermo, in marcia da dentro l'abitacolo non si sente praticamente nulla.

 

Saluti

 

D.

Link to post
Share on other sites

Beh per quanto mi riguarda non ho un Landi ma un Prins ma di tutto quello che hai detto posso confermarti che anche io sento un ticchettio e sono prorpio gli iniettori che sono diversi dai tuoi...e poi lo sento da fermo quando scendo dall'auto...pesno comunque che fai bene a informati presso un altro installatore...non sono tutti uguali...dovrebbe essere un problema di mappatura e con il software bisogna saperci fare, altrimenti i problemi non si risolvono...ah dimenticavo io sono un po' lontano e quindi non posso sdirti da chi andare...provincia di Lodi :blink:

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...