Jump to content

strappi e difficoltà partenza da fermo


Post consigliati

Ho una citroen xsara 1.6 16V del 2001 con impianto metano e-g@s, variatore anticipo A.E.B. mod. Cobra.

Quando parto da fermo, al semaforo, agli incroci, se non accelero un po' la macchina singhiozza e si spegne.

Ricordo che questo comportamento era praticamente scomparso a seguito della pulizia del corpo farfallato: riuscivo a partire da fermo lasciando dolcemente la frizione anche senza gas!

Ora è tornato a farsi sentire. Secondo voi è il caso di aggiustare la miscela (più magra o più grassa) o il problema potrebbe risiedere altrove? Premetto che filtro aria e candele sono nuovi.

Il fatto che il problema si sia ripresentato gradualmente può dipendere dalla centralina che opera in maniera autoadattiva?

Grazie a chi vorrà espormi la sua opinione o darmi il suo consiglio.

Ciao.

Link to post
Share on other sites
  • 1 month later...

Io ho un impianto landi omegas.

Ho risolto il problema smagrendo progressivamente la miscela.

Era accentuato quando avevo il condizionatore acceso.

Calcola almeno una decina di rimappature dall'istallatore

Ciao Alex

 

Dimenticavo, se hai fatto parecchi km e non risolvi calcola che a me sono saltati due iniettori metano.

Naturalmente ho dovuto un pò penare per sostituirli ma ora tutto ok.

Ciao Alex

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...