Jump to content

Il motore scoppia!


K-Line

Post consigliati

sarebbero da denunciare per tentato omicidio.... pensa se la macchina ad un certo punto avesse smesso di frenare.... :blink:

 

me ne sono accorto ed ho fatto mettere a posto il tutto quando ero fuori italia e non ho pensato di farmi rilasciare una documentazione adeguata, eh si che avrei voluto denunciarli... per furto come prima cosa :angry: , per tentato omicidio come seconda... :angry: :angry: :angry:

Link to comment
Share on other sites

  • Risposte 34
  • Created
  • Last Reply

Top Posters In This Topic

l'ho notato pure io che tendono a prendersi la libertà di fare anche cosa non richieste senza chiedere nulla prima. ;) ;)

 

 

per questo esistono i fogli di ingresso in officina dove chi lascia l'auto segnala cosa và fatto e firma l'autorizzazione....il restop devono chiedere...specie se son botte da 380 euro :blink:

Link to comment
Share on other sites

per questo esistono i fogli di ingresso in officina dove chi lascia l'auto segnala cosa và fatto e firma l'autorizzazione....il restop devono chiedere...specie se son botte da 380 euro :blink:

è vero che di meccanici ne ho visti pochi per fortuna, ma non ne ho mai visto uno di questi fogli da firmare.

Link to comment
Share on other sites

 

è vero che di meccanici ne ho visti pochi per fortuna, ma non ne ho mai visto uno di questi fogli da firmare.

 

 

è praticamente il foglio che firmi quando fai il tegliando in concessionaria...o nei grossi centri autoriparazioni...in genere le piccole officine non usano questo sistema...ma tu poui pretenderlo...oltretutto fà testo in caso provando l'auto pigliano una multa che era loro affidata e quindi ne rispondono :)

Link to comment
Share on other sites

  • 2 weeks later...
Guest marcogrande

Fai controllare il gioco delle punterie che potrebbero essere da registrare, soprattutto con le sedi valvole nuove.

Se il gioco e' insufficiente le valvole d'aspirazione non chiudono perfettamente e sfiatando s'incendia il gpl nei collettori .....e' una cosa urgente :blink:

 

ho una croma 2000 16v del '96 sulla quale è stato montato nel 2001 un impianto gpl stargas.

l'ho fatta controllare circa 6000 km e oltre ad un normale tagliando sono state ripristinate le sedi delle valvole.

all'impianto gpl non è stato fatto niente.

sta di fatto che la macchina a benzina va benissimo.

a gpl "a freddo" se la tengo al minimo fa un rumoraccio sordo e sembra stia per spegnersi, trema tutta... ma la cosa che mi infastidisce di più è che quando mi fermo e riparto se non faccio salire un pò i giri (2500-3000) la macchina fa uno scoppio, si accende il led degli iniettori e se non sono svelto a premere la frizione si spegne.

A volte capita anche che partendo da fermo, portandola a 2500-3000 giri prima di mettere la prima, quando metto la seconda se scende sui 2000 giri fa lo scoppio, non si accende nessuna luce e la macchina continua a camminare. cosa strana subito dopo lo scoppio sento puzza di gas nella macchina.

Cosa potrebbe essere? me lo sta facendo sempre piu frequentemente! ;)

Link to comment
Share on other sites

 

è praticamente il foglio che firmi quando fai il tegliando in concessionaria...o nei grossi centri autoriparazioni...in genere le piccole officine non usano questo sistema...ma tu poui pretenderlo...oltretutto fà testo in caso provando l'auto pigliano una multa che era loro affidata e quindi ne rispondono :blink:

 

anche se dovrebbero girare con la targa di prova ...

Link to comment
Share on other sites

 

è praticamente il foglio che firmi quando fai il tegliando in concessionaria...o nei grossi centri autoriparazioni...in genere le piccole officine non usano questo sistema...ma tu poui pretenderlo...oltretutto fà testo in caso provando l'auto pigliano una multa che era loro affidata e quindi ne rispondono ;)

 

anche se dovrebbero girare con la targa di prova ...

 

 

dovrebbero ma non tutti lo fanno :unsure:

Link to comment
Share on other sites

  • 2 months later...

problema risolto

Il mio meccanico/gasista di fiducia (Bagnoli a Bagno - RE; info per gli emiliani) aveva individuato il problema dalla mia descrizione senza nemmeno farmi accendere la macchina: si erano bruciati/ossidati dei cavi di una candela.

Purtroppo lui era occupato e ho portato la macchina da un altro meccanico indicandogli di controllare per prima i cavi delle candele, dopo 5gg di test suoi, mi ha chiamato tutto contento dicendo che aveva trovato il guasto: si erano bruciati/ossidati dei cavi di una candela

:rolleyes:

Link to comment
Share on other sites

aggiornamento... da quando ho fatto controllare la macchina per togliere i ritorni di fiamma, quelli effettivamente sono spariti, in compenso si sono bruciate le candele due volte in appena 800 (ottocento!!!) chilometri!

il motore parte a tre cilindri e non ho potenza in prima e in seconda

da una certa velocità in poi non noto molto la differenza

fermo in folle la macchina trema tutta

un altro meccanico dice che le candele si sono bruciate perchè ci va a finire l'olio ... mi sembra strana la cosa visto che fino a quando non l'avevo portata a far vedere per i ritorni di fiamma, questa cosa non me l'aveva mai fatta... era una delle poche cose che non mi aveva mai dato problemi!!!!

secondo voi cosa può farmi bruciare le candele dopo così poco tempo? è possibile che l'elettrauto che ha cambiato i cavi ossidati li abbia ricollegati male e questa sia la causa dei miei problemi attuali???

 

grazie mille e scusate se sono stato prolisso

Link to comment
Share on other sites

aggiornamento... da quando ho fatto controllare la macchina per togliere i ritorni di fiamma, quelli effettivamente sono spariti, in compenso si sono bruciate le candele due volte in appena 800 (ottocento!!!) chilometri!

il motore parte a tre cilindri e non ho potenza in prima e in seconda

da una certa velocità in poi non noto molto la differenza

fermo in folle la macchina trema tutta

un altro meccanico dice che le candele si sono bruciate perchè ci va a finire l'olio ... mi sembra strana la cosa visto che fino a quando non l'avevo portata a far vedere per i ritorni di fiamma, questa cosa non me l'aveva mai fatta... era una delle poche cose che non mi aveva mai dato problemi!!!!

secondo voi cosa può farmi bruciare le candele dopo così poco tempo? è possibile che l'elettrauto che ha cambiato i cavi ossidati li abbia ricollegati male e questa sia la causa dei miei problemi attuali???

 

grazie mille e scusate se sono stato prolisso

 

 

a questo punto forse c'è un problema di bobine :angry:

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...