Jump to content

Spia motore accesa su Honda HR-V 1.6 Vtech Sport


Post consigliati

Ciao,

circa tre mesi fa ho fatto installare sulla mia Honda HRV 1.6 Vtech Sport (2003) un impianto GPL ad iniezione diretta prodotto dalla Star GAS (nonm ho il modello esatto ma posso procurarlo).

Il problema che si verifica è che rimane accesa la spia dell'indicazione di avaria motore o più comunemente della sonda lambda.

Il mio installatore dopo aver sostituito prima tutti gli iniettori, regolato alla meglio la centralina, ecc. non sa più che pesci prendere.

Dopo aver resettato l'errore, quindi con la spia spenta, dopo 150/160 Km massimo si riaccende, poi procedendo a benzina per 40/50 Km si rispegne.

L'ultima regolazione fatta sulla centralina è in base alla lettura dell'errore riportato che dice che la sonda rileva una miscela troppo magra, perciò è stata aumentata la pressione del gas, il tutto però senza successo.

C'è qualcuno che possa darmi un consiglio o se ha avuto gli stessi problemi che mi possa riportare qualche indicazione da dare all'installatore??????????

Io a mia volta sono elettrauto ed installatore e lavoro in WV (dopo aver lavorato per circa 10 anni in un centro di installazione Hi Fi Di PRINZIO) quindi posso ricambiare con tutte le informazioni che vi sono utili che sono in mio possesso.

Grazie a tutti.

Link to post
Share on other sites

Ciao,

circa tre mesi fa ho fatto installare sulla mia Honda HRV 1.6 Vtech Sport (2003) un impianto GPL ad iniezione diretta prodotto dalla Star GAS (nonm ho il modello esatto ma posso procurarlo).

Il problema che si verifica è che rimane accesa la spia dell'indicazione di avaria motore o più comunemente della sonda lambda.

Il mio installatore dopo aver sostituito prima tutti gli iniettori, regolato alla meglio la centralina, ecc. non sa più che pesci prendere.

Dopo aver resettato l'errore, quindi con la spia spenta, dopo 150/160 Km massimo si riaccende, poi procedendo a benzina per 40/50 Km si rispegne.

L'ultima regolazione fatta sulla centralina è in base alla lettura dell'errore riportato che dice che la sonda rileva una miscela troppo magra, perciò è stata aumentata la pressione del gas, il tutto però senza successo.

C'è qualcuno che possa darmi un consiglio o se ha avuto gli stessi problemi che mi possa riportare qualche indicazione da dare all'installatore??????????

Io a mia volta sono elettrauto ed installatore e lavoro in WV (dopo aver lavorato per circa 10 anni in un centro di installazione Hi Fi Di PRINZIO) quindi posso ricambiare con tutte le informazioni che vi sono utili che sono in mio possesso.

Grazie a tutti.

 

Non si tratta di un impianto ad iniezione diretta, ma ad iniezione sequenziale.

 

E' il polaris?

 

COmunque attento che il tuo motore e' uno di quelli che ha le valvole di burro, e a gpl le desfi veloce. Installa il flashlube, qui nel forum trovi tutte le info necessarie.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...