Jump to content

Fiat punto 1.2 16v (mod sporting)


Post consigliati

ciao a tutti volevo espeorvi il mio problema e magari sapere se è già capitato a qualcuno o se sapete da cosa è provocato..

Ho una Punto 1.2 16v del 2004 mod Sporting per quello che può contare e da un pò di tempo sarà ormai più di un mese tende a morire quando freno o rallento per arrivare al semaforo o allo stop non lo fa sempre ma succede spesso specialmente se la frenata è bruscainoltre la lancetta dei giri scende un pò troppo credo sino ai 500 invece dei 1000 a cui sta di solito quando l'auto è ferma.

Assieme a questo problema è comparso anche un altro problema perchè ora in certi casi l'auto fa anche fatica ad accendersi in certi casi ed è necessario accelerare altrimenti muore all'infinito..

 

Fatemi sapere qualcosa..grazie mille...

 

Marco

Link to post
Share on other sites

I sintomi che hai tu sono piuttosto frequenti sui piccoli FIRE della FIAT, soprattutto sul 16 valvole come il tuo.

La causa più probabile è la sporcizia che si accumula nel corpo farfallato, cosa che ritarda la corretta gestione del minimo: la centralina non riesce a correggere ed il minimo saltella, non regge bene.

Si risolve tutto con una pulizia dello stesso.

Molti lo fanno da soli, ma ci vuole un po' di manualità ed esperienza (soprattutto per non rovinare i sensori della centralina che costano!).

Credo comunque che in officina siano in grado di risolvere questo problema!

Link to post
Share on other sites

I sintomi che hai tu sono piuttosto frequenti sui piccoli FIRE della FIAT, soprattutto sul 16 valvole come il tuo.

La causa più probabile è la sporcizia che si accumula nel corpo farfallato, cosa che ritarda la corretta gestione del minimo: la centralina non riesce a correggere ed il minimo saltella, non regge bene.

Si risolve tutto con una pulizia dello stesso.

Molti lo fanno da soli, ma ci vuole un po' di manualità ed esperienza (soprattutto per non rovinare i sensori della centralina che costano!).

Credo comunque che in officina siano in grado di risolvere questo problema!

 

 

Bravo andre79ge il meccanico mi ha detto esattamnte la stessa cosa! Spero che nn costi l'occhi della testa fare questo tipo di operazione, ma sinceramente farla io nn mi fido..

In più ho un'altro problema, in questo periodo che fa mooolto caldo dopo che percorro diversi km in autostrada col motore costante intorno ai 4000-4500 giri si inizia a sentire uno strano ticchettio che aumenta col salire dei giri. praticamente oltre al rumore del motore si aggiunge quest'altro, è come un carter che vibra, è metallico. All'inizio sembrava quasi che battesse intesta e allora ho aggiunto olio, ma ora i livelli sono ottimi e il problema persiste. Non appena si raffredda il motore torna perfetto. Che può essere? possibile che sia la frizione?

Ho già pensato a tutto ma nn capisco!

Aiuuuutooo

Link to post
Share on other sites

I sintomi che hai tu sono piuttosto frequenti sui piccoli FIRE della FIAT, soprattutto sul 16 valvole come il tuo.

La causa più probabile è la sporcizia che si accumula nel corpo farfallato, cosa che ritarda la corretta gestione del minimo: la centralina non riesce a correggere ed il minimo saltella, non regge bene.

Si risolve tutto con una pulizia dello stesso.

Molti lo fanno da soli, ma ci vuole un po' di manualità ed esperienza (soprattutto per non rovinare i sensori della centralina che costano!).

Credo comunque che in officina siano in grado di risolvere questo problema!

 

 

Bravo andre79ge il meccanico mi ha detto esattamnte la stessa cosa! Spero che nn costi l'occhi della testa fare questo tipo di operazione, ma sinceramente farla io nn mi fido..

In più ho un'altro problema, in questo periodo che fa mooolto caldo dopo che percorro diversi km in autostrada col motore costante intorno ai 4000-4500 giri si inizia a sentire uno strano ticchettio che aumenta col salire dei giri. praticamente oltre al rumore del motore si aggiunge quest'altro, è come un carter che vibra, è metallico. All'inizio sembrava quasi che battesse intesta e allora ho aggiunto olio, ma ora i livelli sono ottimi e il problema persiste. Non appena si raffredda il motore torna perfetto. Che può essere? possibile che sia la frizione?

Ho già pensato a tutto ma nn capisco!

Aiuuuutooo

 

ciao, io ho la stessa macchina ( messa però a GPL :blink: )

per quanto riguarda il primo problema concordo anche nella soluzione, poi tutto ok.

per il secondo problema non ne ho idea, mai capitata una cosa del genere.

 

c'hai un po di sfiga, eh? <_<

Link to post
Share on other sites

I sintomi che hai tu sono piuttosto frequenti sui piccoli FIRE della FIAT, soprattutto sul 16 valvole come il tuo.

La causa più probabile è la sporcizia che si accumula nel corpo farfallato, cosa che ritarda la corretta gestione del minimo: la centralina non riesce a correggere ed il minimo saltella, non regge bene.

Si risolve tutto con una pulizia dello stesso.

Molti lo fanno da soli, ma ci vuole un po' di manualità ed esperienza (soprattutto per non rovinare i sensori della centralina che costano!).

Credo comunque che in officina siano in grado di risolvere questo problema!

 

 

mille grazie andre79ge la porterò presto dal meccanico sperando che non mi spenni vivo grazie ancora per il suggerimento non mi metto neanche a provare di pulirlo io che di sicuro farei danni...

Link to post
Share on other sites

mille grazie andre79ge la porterò presto dal meccanico sperando che non mi spenni vivo grazie ancora per il suggerimento non mi metto neanche a provare di pulirlo io che di sicuro farei danni...

è un'operazione, 'smontaggio-pulizia-rimontaggio', di 10 minuti circa, l'ho fatta io personalmente....se il meccanico ti spenna vuol dire che è un ladro B) per cui occhio ;)

Link to post
Share on other sites
  • 2 weeks later...

Allora ecco un aggiornamento:

 

Questa mattina sono andato da un meccanico non distante da casa mia in modo da non avere problemi per andare e tornare a piedi, gli ho esposto quello che secondo me era il problema e lui ha naturalmente detto che per esserne sicuri bisognava eseguire una diagnostica.

Allora ha collegato l'auto e sono venuti fuori ben 2 errori (boh) uno sarebbe un problema all'aspirazione e l'altro alla sonda lambda, ha detto che il corpo farfallato non dovrebbe centrare nulla e che la sonda a differenza del corpofarfallato non può essere pulita, domani dovrebbe provvedere alla pulizia dei condotti e all'accertazione degli altri problemi per vedere se riesce a risolvere tutto con la semplice pulizia di un condotto (boh)

Non ha saputo dirmi il prezzo della sostituzione sonda lambda di preciso ma ha detto attorno ai 120 euro.

 

Sono andato anche da un elettrauto che invece sostiene che il problema sia il corpo farfallato e per la pulizia e la riequilibratura o mappatura della centralina dopo la pulizia vuole 100 euro

 

Personalmente l'elettrauto mi ha dato più fiducia...mah

Link to post
Share on other sites

Allora ecco un aggiornamento:

 

Questa mattina sono andato da un meccanico non distante da casa mia in modo da non avere problemi per andare e tornare a piedi, gli ho esposto quello che secondo me era il problema e lui ha naturalmente detto che per esserne sicuri bisognava eseguire una diagnostica.

Allora ha collegato l'auto e sono venuti fuori ben 2 errori (boh) uno sarebbe un problema all'aspirazione e l'altro alla sonda lambda, ha detto che il corpo farfallato non dovrebbe centrare nulla e che la sonda a differenza del corpofarfallato non può essere pulita, domani dovrebbe provvedere alla pulizia dei condotti e all'accertazione degli altri problemi per vedere se riesce a risolvere tutto con la semplice pulizia di un condotto (boh)

Non ha saputo dirmi il prezzo della sostituzione sonda lambda di preciso ma ha detto attorno ai 120 euro.

 

Sono andato anche da un elettrauto che invece sostiene che il problema sia il corpo farfallato e per la pulizia e la riequilibratura o mappatura della centralina dopo la pulizia vuole 100 euro

 

Personalmente l'elettrauto mi ha dato più fiducia...mah

a me si era rotto il tubo del servofreno e avevo il tuo stesso problema. 5 euro e l'ho riparata.Controlla i tubi dell'aria che basta un piccolo foro e la macchina va male

Link to post
Share on other sites

Alla fine mi hanno cambiato le candele, i cavi di collegamento, mi hanno pulito il corpo farfallato e hanno anche sosituito (cosa peraltro inutile visto che dopo la diagnosi continua ad esserci un errore) se non ricordo male, il collettore di aspirazione sostenendo che fosse un problema perchè mandava segnali sbagliati alla sonda lambda, in totale 357 euro.

Almeno sono riuscito ad andare in vacanza con la macchina.

Adesso mi hanno anche 'consigliato' di cambiare la cinghia di distribuzione perchè a 60 mila chilometri secondo loro sarebbe ora....

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...