Jump to content

Consigli Patrol...


Post consigliati

Pochi giorni fa ho ritirato il patrol dall'officina....per la sostituzione della turbina, oggi però, premetto che fuori ci sono circa 22°C, mentre affrontavo un valico autostradale piuttosto ripido, con l'aria condizionata accesa, e l'acceleratore a metà, intorno a 3500 giri/minuto, ho notato che la temperatura del motore, di cui ormaio ho il terrore, anzichè stare fissa a 85 gradi come sta di solito è salita a 95, non so se sarebbe salita di più, ma è bastato abbassare un pò i giri e chiudere il compressore A/C per non avere problemi....ho ripetuto due volte accendendo e spegnendo il compressore A/C e accelerando e decvelleranso a quelal salita...premetto che spie non se ne sono accese, sicuramente se contatto il meccanico mi dirà che è normale...ma io sta normalità ballerina non ci credo, scusatemi...ho 6 macchine nn avviene da nessuna parte solo su questa....ho controllato il liquido eed è al livello....che ca..zo c'è a sto catorcio?

Link to post
Share on other sites

Ti consiglio vivamente di far fare lo spurgo del radiatore e relativa pulizia ad acqua corrente, evita i prodotti chimici che scrostano troppo!

 

ma avevi fatto rifare la testata? cmq per scrupolo fatti fare un test di compressione da un qualsiasi meccanico, aprono il tappo del liquido di raffredamento e avvitano una pompetta con un manometro, portandolo ad 1 bar di pressione, se scende significa che la testata non tiene... probabilmente si metterà a pisciare liquido di raffredamento da come l'hai descritta!

 

ma levami una curiosità, il bulbo del termostato? lo hai cambiato? potrebbe essere anche solo che scatta in ritardo per un ossidazione di contatti! se sei capace, prima di cambiarlo dagli una scartavetrata ai contatti e un botta di disossidante!

Link to post
Share on other sites

Ti consiglio vivamente di far fare lo spurgo del radiatore e relativa pulizia ad acqua corrente, evita i prodotti chimici che scrostano troppo!

 

ma avevi fatto rifare la testata? cmq per scrupolo fatti fare un test di compressione da un qualsiasi meccanico, aprono il tappo del liquido di raffredamento e avvitano una pompetta con un manometro, portandolo ad 1 bar di pressione, se scende significa che la testata non tiene... probabilmente si metterà a pisciare liquido di raffredamento da come l'hai descritta!

 

ma levami una curiosità, il bulbo del termostato? lo hai cambiato? potrebbe essere anche solo che scatta in ritardo per un ossidazione di contatti! se sei capace, prima di cambiarlo dagli una scartavetrata ai contatti e un botta di disossidante!

 

si la testata, anzi il motore ha 15000 km...era stato rifatto tutto il giorno stesso che l'ho comprato perchè mi ha lasciato a piedi per la testata....cmq ho fatto un gior ho torato pirma e seconda, ho acceso l' A/C e la temperatura è sempre fissa ad 85....pensa che ho fatto anche un pezzo di strada senza tappo, a parte un pò versata per via della discesa, non ha perso una goccia e la temperatura è semrpe fissa....sul libretto dicono che la temperatura d'esercizo del veicolo è 90 95 gradi, che nn sia proprio un anomali che funzioni a 85...d'altronde prima di sostituira la turbina la temepratura era costantemente a 88, ora è scesa di tre o qattro gradi.....ma la cosa strana è che da freddo impiega pochissimo ad alzarsi...3 km ed è a 85......bhò chi ci capisce è bravo con sto coso! il radiatore in occasione del motoere era stato pure revisionato e pulito interamente

Link to post
Share on other sites

uhm sicuramente allora è il termostato, ma possibile mai non è stato cambiato?

 

 

cmq è tipico, il rubinetto rimane o sempre aperto (ma si scalda con difficoltà) o sempre chiuso (arriva a temperature anomale elevate) evidentemente nel tuo caso il termostato è solamente incapace di funzionare a dovere... quindi si scalda troppo in fretta perchè rimane chiuso, e al contempo non riesce a garantire l'adeguato afflusso di raffredamento quando funzione sotto stress il motore...

 

fallo cambiare, rischi di fottere la guarnizione della testata, anzi portala da chi ti ha rifatto il motore, e chiedi sia cambiato esplicitamente il termostato...

Link to post
Share on other sites

uhm sicuramente allora è il termostato, ma possibile mai non è stato cambiato?

 

 

cmq è tipico, il rubinetto rimane o sempre aperto (ma si scalda con difficoltà) o sempre chiuso (arriva a temperature anomale elevate) evidentemente nel tuo caso il termostato è solamente incapace di funzionare a dovere... quindi si scalda troppo in fretta perchè rimane chiuso, e al contempo non riesce a garantire l'adeguato afflusso di raffredamento quando funzione sotto stress il motore...

 

fallo cambiare, rischi di fottere la guarnizione della testata, anzi portala da chi ti ha rifatto il motore, e chiedi sia cambiato esplicitamente il termostato...

 

grazie lunedi contato il meccanico infatti anceh su un forum di fuoristrda si paralva del problema che hanno ste macchine nel raffreddamento...termostati e giunti viscosi ventola troppo delicati.....infatti lo scrissi che tecnicamente parlando fanno pietà!

Link to post
Share on other sites

95 gradi sotto sforzo nn mi sembra esagerato, inoltre è molto pesante come auto....

le auto della mia famiglia:(uno,stilo jtd, jmny, tipo, punto jtd) sono sempre a 90 -92 gradi come tempratura d' esercizio ed è corretta.

come dicevamo in un post più sotto preoccupati che nn superi i 100....

Link to post
Share on other sites

95 gradi sotto sforzo nn mi sembra esagerato, inoltre è molto pesante come auto....

le auto della mia famiglia:(uno,stilo jtd, jmny, tipo, punto jtd) sono sempre a 90 -92 gradi come tempratura d' esercizio ed è corretta.

come dicevamo in un post più sotto preoccupati che nn superi i 100....

 

infatti non mi preoccupo...su furositrada.it c'è pieno di persone che verificano la mia stessa cosa, sarà ceh l'auto ha un doppio termostato...!

Link to post
Share on other sites

Ciao,

considera che gli strumenti non sempre sono precisi... comunque a me non sembra normale che in salita con il clima acceso la temperatura salga; penso che SognandoilBusso abbia ragione e che il termostato sia malunzionante. Ogni auto ha la sua temperatura di funzionamento (tra i 75° ed i 95°), ma poi comunque dovrebbe rimanere costante anche in salita o in colonna o altre condizioni.

Link to post
Share on other sites

Ciao,

considera che gli strumenti non sempre sono precisi... comunque a me non sembra normale che in salita con il clima acceso la temperatura salga; penso che SognandoilBusso abbia ragione e che il termostato sia malunzionante. Ogni auto ha la sua temperatura di funzionamento (tra i 75° ed i 95°), ma poi comunque dovrebbe rimanere costante anche in salita o in colonna o altre condizioni.

 

Mah, a me capitava spesso con la temp olio quando andavo in Abruzzo, mi variava a seconda della pendenza della salita, talvolta si accendeva anche la spia (il famoso "pettine"): a me hanno cambiato il sensore, poi è andato tutto ok.

Link to post
Share on other sites

Ciao,

considera che gli strumenti non sempre sono precisi... comunque a me non sembra normale che in salita con il clima acceso la temperatura salga; penso che SognandoilBusso abbia ragione e che il termostato sia malunzionante. Ogni auto ha la sua temperatura di funzionamento (tra i 75° ed i 95°), ma poi comunque dovrebbe rimanere costante anche in salita o in colonna o altre condizioni.

 

Mah, a me capitava spesso con la temp olio quando andavo in Abruzzo, mi variava a seconda della pendenza della salita, talvolta si accendeva anche la spia (il famoso "pettine"): a me hanno cambiato il sensore, poi è andato tutto ok.

 

ho risolto il problema autonomamente altrimenti avrei ammazzato qualche meccanico...ho cambiato interamente il liquido...ho messo quello giallo, al 100% puro ce ne sono andati 7 litri ho speso un capitale, poi ho fatto controllare i termostati erano ok, come pure i bulbi...mi era venuta l'idea che fosse esauruto il giunto viscoso e con l'aumento dei giri del motore non fosse proporzionale all'aumento dei giri della ventola: ho fatto arrivare l'auto a 85 gradi, ho visto che la ventola che rpima girava senza forza, aveva acquisito forza, scusate la cacofonia, fino a 3000 giri più girava il motore più aumentava il numero di giri della ventola, oltre i 3000 la ventola girava sempre allo stesso regime...allora ho comprato una ventola nuova munita di giunto viscoso, e ho imposto al meccanico di cambiarla, lui diceva che nn si consuma mai...invece rimontata la nuova l'ho sbattuto in macchina e siamo riandati sul tratto di autostrada...ora la macchina anche a pieno caricao tirata all'osso e col clima accesso sta tra gli 85 e i 90...quindi siamo ok...poi ritoranti in officina ho detto di fare un uco col trapano li dove è recchiusa la gelatina del giunto viscoso...ne è uscita pochissimo....ho chiesto a nissan italia telefonicamente e mi hanno confemrato che ogni 50 mila km andrebbe sostituito il kit ventola....a tal prpposito avevo già scritto sull'evoluzione teconoligca di ste cascette di auto, e mi hanno anche detto che a cminciare dai meccanici nissan, a finire all'ultimo garzone di officina, non lo fa mai nessuno...col risultato che la ventola pare girare e l'impianto pare girare ed andare ok, ma in realtà funziona al 70% o anche 60% col risultato che la macchina sforza e col tempo si hanno danni...ditemi voi se nn ho ragione a chiamrle crape!!!

Link to post
Share on other sites

Ottimo! :lol:

Certo che alla fine se non ci si arrangia da sè... :lol:

Non conoscevo le ventole a giunto viscoso (ero rimasto a quelle meccaniche / elettriche)! :lol:

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...