Jump to content

[FIAT BRAVO 1.8 16v] IMPIANTO GPL TARTARINI DGM 48708


Post consigliati

saluti ho un problema con l'impianto tartarini dgm 48708 in quanto la mia auto bravo 1.8 16v passa da solo a benzina. mi spiego meglio, all'accenzione tutto ok, parte a benzina e poi commuta a gas, dopo che si e' riscaldato il motore e cioe' dopo 2 o 3 minuti che attacca il radiatore la macchina passa a benzina e poi x passare a gas ci mette molto tempo. ho fatto una prova x avere una conferma, ho staccato la pompa della benzina ho acceso l'auto a gas sempre fredda, quando la temperatura e' arrivata a 90° dopo un po' si e' spenta e non ne a voluto sapere niente. dopo molti minuti si e' accesa ma poi sulla strada andava a strappi, si spegneva, un casino comunque e sentivo che l'elettrovalvola staccava e attaccava. l' auto l'ho comprata usata non penso che il proprietario non si sia mai accorto che l'auto passava a benzina. poi volevo sapere come ho provato, se io stacco la pompa della benzina l'auto dovrebbe andare solo a gas ho porta difetti?

chi mi puo' aiutare? un amico dice che ci vuole un antidisturbo!!!! ma se l'impianto non l'ha mai portato xche' ora ci vuole? saluti

Link to post
Share on other sites

I motivi per cui in impianto sequenziale ritorna a benzina possono essere basilarmente due,mancanza di pressione al riduttore,oppure temperatura acqua sotto i livelli impostati dall'istallatore.Se con PC e macchina in movimento tutti i parametri sono giusti,è facile vederlo,potrebbe trattarsi di qualche connessione lenta o non saldata,specialmente sul filo che preleva i giri del motore.Chi più del tuo istallatore può saperlo,torna e fai presente il fatto.

Link to post
Share on other sites

ciao luis, e' possibile che poiche' manca il pezzo di plastica lungo che parte attaccato al filtro dell' aria e passa sopra al radiatore, porta allo spegnimento dell'auto a gas?potresti spiegarmi meglio i 2 problemi che hai citato. ciao e grazie

Link to post
Share on other sites

Perche manca il pezzo di plastica che passa sopra il radiatore???????????.Ti ho già spiegato che le cause del rientro a benzina sono il riduttore che non si scalda, basta toccarlo deve scottare,non ustionarti stai attento,oppure la pressione del gpl bassa,puoi vederla solo con un PC,se ci sono altre cause può vedrle solo il tuo istallatore che doveva fare in modo che tu non ti rivolgessi al forum per malfunzionamenti.

Link to post
Share on other sites

ciao luis, ma io non ho un impianto sequenziale, il pezzo manca xche' si e' rotto, ma sono riuscito a recuperarlo. ho cambiato la pompa della benzina e pare che il difetto non si manifesta piu'. mi spiego meglio: l'auto parte a benz come un orologio a freddo poi passa a gas, tutto bene fino al momento che il motore arriva a90° poi dopo passa da sola a benzina, dopo un po ripassa a gas, poi di nuovo a benz. tutto questo per circa 5 minuti poi dopo e' come si assestasse e non commuta + a benzina, in pratica va' una bomba. puo' essere proprio l'impianto che e' cosi? ciao e grazie

Link to post
Share on other sites

Non avevo capito che hai un aspirato,siamo talmente presi dai sequenziali.La centralina del tuo impianto perde il segnale giri motore dovrebbe essere un filo attaccato alla connessione bobina accensione.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...