Jump to content

Problema Alfa 145


Post consigliati

Ciao a tutti...sono nuovo di queste parti...e mi sono iscritto per chiedere, un po' in giro, un aiuto riguardante un problema della mia Alfa 145 1.4 TS.

 

E' immatricolata giugno 98...e fino adesso non mi ha mai dato un solo problema...

fino a quando, settimana scorsa, ho dovuto sostituire la frizione e i dischi freno ant.

per usura ovviamente. In seguito a cio', ho cominciato ad accusare questo problema, ai bassi regimi tipo 2500/3000 giri il motore sembra (anzi ha) dei vuoti di potenza, nel senso che io accellero, ma la macchina procede per alcuni secondi a singhiozzo per poi riprendere normalmente il funzionamento come se nulla fosse.

La cosa piu' strana e' che, non lo fa sempre...ho riportato la macchina dal mio meccanico che dopo una prima diagnosi senza alcun riscontro (secondo lui la macchina era a posto, ma dopo un ulteriore prova si accorge del difetto) in volata diagnostica la sostituzione delle candelette(...dopo 71000 km...)ma qui il colpo di scena...la sera stessa il problema si ripresenta...un po' meno marcato rispetto a prima ma comunque presente...

Il giorno dopo mi ripresento dal meccanico, dicendogli che il problema si e' ripresentato ancora due volte...ma lui (quasi perplesso e un po' infastidito) mi dice di provarla ancora, perche' secondo lui e' impossibile.... avendo cambiato le candelette per lui il problema era risolto...

Ora, va be' che non ho ancora pagato le varie riparazioni (il meccanico e' un amico di mio padre)ma la mia auto la potro' conoscere meglio di lui?!Credo proprio di si', mi pare che la serieta' del meccanico sia stata messa in dubbio da parte mia, eseguendo una riparazione che non ha risolto il problema...ora ho chiesto un po' in giro e c'e' chi mi dice che e' la centralina chi invece afferma che' e' la pompa della benzina difettosa...non so piu' che fare..e' un difetto che magari per un intera giornata non si manifesta poi il giorno dopo si', roba da diventare paranoici...

Scusate se mi sono dilungato troppo ma spero che qualcuno sappia fare un po' di luce nella speranza che qualcuno abbia avuto (e risolto) un problema simile o come questo.

Grazie a tutti Ciao!

Link to post
Share on other sites
Guest scighera

Ciao , Benvenuto fra noi . Non so di cosa si trata , ma potrebbe essere un guasto del iniezione . Boh ................. Perche non la porti in una concesionaria autorizzata ???? Credo che loro possono risolvere questo problema .

 

Ciao

Link to post
Share on other sites

Ciao!

Il meccanico in questione ha messo sotto test la centralina dell'iniezione? Perchè potrebbe benissimo essere quella...

 

Ma sei sicuro "le candelette"? Semmai le candele, visto che hai un 1.4 T.S., le ha cambiate tutte e otto? Ogni cilindro ne ha due l'una diversa dall'altra...

Link to post
Share on other sites

Ciao....non credo che l'abbia fatto....avra' agito per esperienza....credo anch'io che sia la centralina dell'iniezione...quanto potrebbe costarne la sostituzione?

 

Io le chiamo candelette :rolleyes: perche' so che sono diverse dalle normali candele montate su altri motori benzina...comunque, come dice lui, le ha sostituite tutte... e' vero che sono al platino?

Ciao e grazie!

Link to post
Share on other sites

Ciao il tuo motore, quanti km ha fatto?

 

Difetti cosi' comunque sono riscontrabili, o da cavetterie oppure, per qualche buco nel ciclo di iniezione.

La cosa che semplicemente puoi fare, per primo e' pulizia, fai benza con additivo per pulizia motore e fai almeno un 50 percento v-power.

Dopo' controlla la siglatura delle candele originali, perche' a mio avviso hai sbagliato le candele, credo che il 1.4 abbia pure quelle a doppio elettrodo, dopo pulisci o meglio fatti dare una pulita al debimetro, che si trova nella parte centrale della flangia di aspirazione, o per lo meno in genere subito dopo l'airbox, nella tua e' un film caldo.

Altre cose fattibili, sono le guarnizioni degli iniettori, oppure la sonda lambda, se non bastasse vedi i cavetti di accensione.

 

Tutte queste cose, i genere le si fanno con la diagnostica, ecco perche' ti puoi risparmiare di andare da meccanici senza attrezzatura.

 

I ts sono dei macigni ormai pluricollaudati, questi difetti sono derivati da elettronica.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...