Jump to content

A4 2.0 avant top, fap - 140cv


Post consigliati

buongiorno a tutti, a dicembre mi è finalmente arrivata la mia prima audi, una A4 Avant 2.0 fap 140cv.

 

ho tre problemi! i primi due, meno importanti, sono:

 

1. ho ritirato la vettura con il dvd navi plus già inserito e non riesco a tirarlo fuori per inserirci un mio dvd mp3!

qualcuno mi ha parlato di un codice di sblocco!!!

 

2. il bluetooth integrato non mantiene la connessione col cellulare. mentre la telefonata è in corso si "sgancia" e si riattiva da solo e quindi devo richiamare!!!

 

 

3. il più grave, è che la vettura (cambio manuale 6 marce) in partenza strappa. vibra... è esasperante.

un mio collega ha preso la stessa vettura (gli è arrivata 1 settimana prima della mia, e ha lo stesso problema).

 

in Audi mi hanno detto (scandaloso) che non è abbastanza pronunciato per essere considerato un difetto!

su un auto da oltre 34K euro?

 

azz!

 

qualcuno sa darmi una mano

 

ringrazio in anticipo.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...