Jump to content

Problema misterioso sulla mia 75


Post consigliati

Allora da circa due settimana la mia 75 twinspark

mi va a 3 il problema si sente soprattutto a gas

infatti andando a gas la macchina è inguidabile

ma anche a benzina è lo stesso solo che grazie

al minor potere antidetonante della benzina si

può ancora guidare.

 

gli interventi posti in essere dal mio meccanico-

installatore sono :

 

1 pulizia iniettori benzina con ultrasuoni

 

2 sostituzione delle 8 candele

 

3 controllo delle calotte

 

4 controllo delle accensioni

 

il problema persiste ed anzi negli

ultimi giorni è addirittura peggiorato

e quando va a benzina si sente puzza

proprio di benzina incombusta allo

scarico.

 

spero che qualcuno possa darmi

un consiglio su come procedere.

 

ringrazio tutti in anticipo.

Link to post
Share on other sites

INTANTO CONTROLLA CHE NON TIRI ARIA DENTRO DA QUALCHE MANICOTTO ROTTO (A VALLE DEL DEBIMETRO) E POI GUARDA ANCHE IL SENSORE DI GIRI DEL MOTORE (E' QUELLO POSTO FRONTALMENTE ALLA TUA DESTRA SULLA PULEGGIA DENTATA CHE ESCFE DALL'ALBERO MOTORE) POTRERBBE ESSERE TAGLIATO IL CAVO O MESSO MALE IL CONNETTORE.

 

COMUNQUE L'UNICA VOLTA CHE LO HA FATTO ANCHE A ME SIA A GAS CHE A BENZINA ERA PER UN MANICOTTO SFILATO DAL QUALE ENTRAVA ARIA.

Link to post
Share on other sites

ho appena controllato, i manicotti sono perfetti

ed il cavetto del contagiri ed il contagiri stesso

almeno esternamente sono in ordine e senza

danni apparenti.

 

A me è capitato che il manicotto in questione sembrava ok, ma a un esame approfondito si è rivelato lesionato. Inoltre, utilizzando una semplice fascetta in plastica, si può ancorare meglio la presa del manicotto ed evitare che filtri aria all'interno.

 

post-9094-1173171868.jpg

Link to post
Share on other sites

Per esserci odore di benzina dallo scarico probabile un problema di accensione candele.

 

per controllare l'accensione uno dei modi che uso io e' questo:

scollego uno per volta i cavi dalla candela poi inserisco un'altra candela nel cavo(facendo toccare a massa l'esterno della candela) poi metto in modo e vedo visivamente la qualita' della scintilla.

Non toccare con mano i cavi durante la prova.

 

Nota:la 2.0 T.S. deve andare bene in marcia anche lasciando collegate solo 4 candele,quindise ad esempio ho un distributore che non va' e l'altro va' correttamente potrei non accorgermene fino a quando anche il distributore buono non comincia ad avere problemi.Per provare che entrambi i circuiti di accensione siano o.k. scollego il centrale dal 1° distributore e lo metto a massa,poi metto in moto, e ripeto l'operazione sull'altro circuito.In entrambi i casi il motore gira bene se il circuito e' o.k.

 

Altra prova e' di tenere in moto al buio e vedere che non ci siano dispersione sui cavi con effetto di scintille verso la carrozzeria o anche lievi bagliori azzurri.

Link to post
Share on other sites

escludo i due distributori di accensione li ho controllati

entrambi e sono in condizioni ottime sia a livello di

elettrodi sia a livello strutturale.

 

farò la prova con le candele per vedere qual'è il

cilindro in cui si verifica la mancata combustione.

 

ad orecchio credo sia il quarto cilindro in fondo,

quindi penso che la mia prova inizierà proprio

da quello.

 

aggiornamenti a seguire.

Link to post
Share on other sites
  • 3 weeks later...
  • 4 months later...

Potrebbe essere l'elettrovalvola dopo il filtro dell'aria, situata vicino alla farfalla dell'aspirazione, prova a scollegarla, e se è quella non è necessario sostituirla, puoi camminare senza, consumerai solo un tantino di più nelle code

Link to post
Share on other sites

Potrebbe essere l'elettrovalvola dopo il filtro dell'aria, situata vicino alla farfalla dell'aspirazione, prova a scollegarla, e se è quella non è necessario sostituirla, puoi camminare senza, consumerai solo un tantino di più nelle code

 

quello dovrebbe essere il sensore di posizione valvola farfalla (tutta aperta o tutta chiusa) e non elettrovalvola e si regola tramite il filo dell'acceleratore

Link to post
Share on other sites
  • 7 months later...

io ho una 75 t.s. ma non ha gas, e questo problema non lhò... mi sa che il tuo problema deriva al 90 % dal gas, in quanto un mio amico ha un golf 1600 benzina a gas, e è diventato intrattabile, quando gira sulla benza va molto meglio.... si col gas si risparmia, ma si sputtana il motore... lui a "solo" 130.000 km---- i nuovi impianti dicono che vanno meglio.... ma x me ti dura sempre meno della metà il motore....

Link to post
Share on other sites

io ho una 75 t.s. ma non ha gas, e questo problema non lhò... mi sa che il tuo problema deriva al 90 % dal gas, in quanto un mio amico ha un golf 1600 benzina a gas, e è diventato intrattabile, quando gira sulla benza va molto meglio.... si col gas si risparmia, ma si sputtana il motore... lui a "solo" 130.000 km---- i nuovi impianti dicono che vanno meglio.... ma x me ti dura sempre meno della metà il motore....

 

Ne sei proprio sicuro...??

Sulla mia prima T.S. ho montato l'impianto GPL a 56000KM e l'ho rivenduta a 300000KM senza aver mai accusato problemi derivanti dall'impianto.

Su qella attuale l'ho montato a 32000KM e fino ad oggi con 100000KM all'attivo nessun inconveniente....

Con il GPL il motore rimane privo d'incrostazioni essendo un carburante più secco della benzina, riguardo allla presunta minor lubrificazione dei cilindri dovuta alle sue caratteristiche, non ho riscontrato mai perdite di compressione o inconvenienti collegati a questa teoria.

L'unico "neo" (a parte un leggero calo prestazionale) è che con il GPL il motore diventa molto più sensibile ai problemi di accensione quindi tutto l'impianto deve essere sempre in perfette condizioni.

Concludendo perciò direi che con il GPL si risparmia molto (0,65€/l.), si inquina notevolmente di meno, non si rischia di essere banditi dalla circolazione e soprattutto non si "sputtana" il motore. :rolleyes:

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...