Jump to content

Ricerca officina per EGI Multipoint


Post consigliati

Salve,

sono possessore di una Alfa 145 comprata di seconda mano su cui era montato un impianto GPL EGI Multipoint. Da una settimana l'impianto a deciso di non funzionare, dapprima ha singhiozzato un po', ed ora se entra la macchina affoga e si spegne. A benzina va benissimo.

Ho fatto il giro di qualche gasista ma nessuno conosce il mio impianto o sa come metterci le mani sopra.

Da tener presente che anche io, per quanto potesse essere semplice il problema non ho la più pallida idea di come metterci le mani sopra.

Scrivo qui nella speranza che qualcuno di voi mi sappia indicare un'officina, possibilmente nel Lazio (io vivo a roma) che faccia assistenza per questo tipo di impianti.

So che si tratta di un EGI Multipoint solo perchè c'è scritto nel libretto che ho avuto con la macchina, ma sopra il polmone spicca la scritta Sprintgas.

Qualsiasi informazione è la ben venuta.

Vi ringrazio anticipatamente,

 

Daniele

Link to post
Share on other sites

Prova qui http://www.imega.it/impianti_gpl_metano/modules/news/

ci troverai Francesco vecchio esperto EGI

Salutamelo

ciao

 

Ti ringrazio molto, ero già stato sul questo sito qualche giorno fa, ho provato a fare delle chiamate alla rete di officine segnalate, ed avevo inviato un'email all'indirizzo info@imega.it ma non avevo ottenuto risposta.

 

Se tu conosci questo Francesco mi ci potresti mettere in comunicazione? Sono veramente alla disperazione

Grazie ancora,

 

Daniele

Link to post
Share on other sites

Prova qui http://www.imega.it/impianti_gpl_metano/modules/news/

ci troverai Francesco vecchio esperto EGI

Salutamelo

ciao

 

Ti ringrazio molto, ero già stato sul questo sito qualche giorno fa, ho provato a fare delle chiamate alla rete di officine segnalate, ed avevo inviato un'email all'indirizzo info@imega.it ma non avevo ottenuto risposta.

 

Se tu conosci questo Francesco mi ci potresti mettere in comunicazione? Sono veramente alla disperazione

Grazie ancora,

 

Daniele

 

ciao, potresti avere da pulire il dosatore (il banjo) e regolare le pressioni dei due stadi ma ti consiglio di lasciar fare queste operazioni a mani esperte.

verifica comunque che non sia tappato il filtro sull'elettrovalvola di intercettazione gas, puoi farlo anche tu se hai un pò di manualità, chiudi naturalmente il rubinetto sulla multivalvola prima di smontarlo!!

Link to post
Share on other sites

Da tener presente che anche io, per quanto potesse essere semplice il problema non ho la più pallida idea di come metterci le mani sopra.

 

Mi quoto da solo e purtroppo ribadisco la mia assoluta mancanza di manualità ed ignoranza nell'argomento.

 

Potrei anche mettermi a sperimentare qualcosa ma ho idea che non sia il caso vista la presenza del GPL post-9478-1171373538.jpg

Link to post
Share on other sites

Per tutti quelli che abbiano problemi nel trovare l'assistenza per gli impianti GPL EGI Multipoint e siano della zona di Roma possono rivolgersi a:

 

PE.DE.MA.

Via Udine 16

Pomezia

 

E' stato il frutto di una ricerca durata più di una settimana e di milioni di telefonate, spero di poter risparmiare la fatica a qualcuno.

 

Buona vita a tutti :rolleyes:

Link to post
Share on other sites

Salve,

sono possessore di una Alfa 145 comprata di seconda mano su cui era montato un impianto GPL EGI Multipoint. Da una settimana l'impianto a deciso di non funzionare, dapprima ha singhiozzato un po', ed ora se entra la macchina affoga e si spegne. A benzina va benissimo.

Ho fatto il giro di qualche gasista ma nessuno conosce il mio impianto o sa come metterci le mani sopra.

Da tener presente che anche io, per quanto potesse essere semplice il problema non ho la più pallida idea di come metterci le mani sopra.

Scrivo qui nella speranza che qualcuno di voi mi sappia indicare un'officina, possibilmente nel Lazio (io vivo a roma) che faccia assistenza per questo tipo di impianti.

So che si tratta di un EGI Multipoint solo perchè c'è scritto nel libretto che ho avuto con la macchina, ma sopra il polmone spicca la scritta Sprintgas.

Qualsiasi informazione è la ben venuta.

Vi ringrazio anticipatamente,

 

Daniele

 

 

Buonasera Daniele

Per quanto riguarda l'impianto personalmente lo uso sulla mia auto da circa 8 anni e penso di conoscerlo molto bene, per lo meno mi occupo personalmente della manutenzione dell'impianto almeno per quanto riguarda la pulizia e le regolazioni di base.....probabilmente il tuo impianto ha proprio bisogno di una pulitina:

- il distributore (da dove partono i tubi verso gli iniettori a gpl)

- del filtro dell'elettrovalvola (posta sul Riduttore di pressione)

cmq se la porti in un punto di assistenza risolverai tranquillamente il problema e con poca spesa.

per quanto attiene il buon funzionamento di questo impianto è importante montare un filtro del Gpl tra il Riduttore di pressione e il Distributore... originariamente tale accessorio non è previsto ma questa accortezza

aiuterà a tenere sempre il distributore pulito.

Ciao!!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...