Jump to content

turbina in recovery


razdegan

Post consigliati

ho una audi a4 tdi 1.9 del 2000 improvvisamente mi sono accorto che non accellerava, ho spento ho riacceso ed e andata oggi non vuole piu' saperne , la turbina non reagisce ho collegato la vag ha diagnosticato il codice errore

17964 - carge pressure control :negative deviation p1556-35-00

cosa ppuo' essere successo??

dove intervenire per riparare il guasto???

Link to comment
Share on other sites

ho una audi a4 tdi 1.9 del 2000 improvvisamente mi sono accorto che non accellerava, ho spento ho riacceso ed e andata oggi non vuole piu' saperne , la turbina non reagisce ho collegato la vag ha diagnosticato il codice errore

17964 - carge pressure control :negative deviation p1556-35-00

cosa ppuo' essere successo??

dove intervenire per riparare il guasto???

 

nessuna risposta!!!!!

questo e' un forum che non serve a niente!!!!!!!!

;)

Link to comment
Share on other sites

Penso che difficilmente a distanza qualcuno di noi possa rispondere ad una domanda così tecnica. Ti conviene rivolgerti ad un 'officina autorizzata.

Ciao

ho una audi a4 tdi 1.9 del 2000 improvvisamente mi sono accorto che non accellerava, ho spento ho riacceso ed e andata oggi non vuole piu' saperne , la turbina non reagisce ho collegato la vag ha diagnosticato il codice errore

17964 - carge pressure control :negative deviation p1556-35-00

cosa ppuo' essere successo??

dove intervenire per riparare il guasto???

 

nessuna risposta!!!!!

questo e' un forum che non serve a niente!!!!!!!!

:)

Link to comment
Share on other sites

io ho avuto un problema simile in una a3.. non andava più il turbo.

praticamente il sistema era andato in protezione.

sono andato dal meccanico, mi ha ffato il chek, e dal codice di errore ha visto che c'era un filtrino del gasolio quasi tappato, passava poco gasolio. e quindi la macchina era andata in protezione.

posso dirti solo questo-.

Link to comment
Share on other sites

ho trovato la soluzione, su un altro forum , dove ho trovato utenti molto esperti alle problematiche legate ai difetti menzionati.

quando su un forum non ci sono risposte valide, serve a poco o nulla.

comunque a titolo informativo il codice errore che mi si presentava era mancata pressione della turbina, ed essendo questultima a geometria variabile, ed avendo il tubicino del depressore rotto , questa non si muoveva e quindi le pale interne non esercitavano nessuna pressione.

conoscendo il difetto, l'auto ancora in garanzia ho portato la vettura dal venditore che a sua volta portata in officina mi hanno completamente revisionato la turbina e sostituito 2 valvole pierburg ( che incompetenti !!!!)

alla fine si sono accorti ( tra bestemie ed incazzature ) che il tubo del depressore era rotto.

naturalmente non ho pagato nemmeno 1 centesimo :(

Link to comment
Share on other sites

  • 3 weeks later...

ciao a tutti sono un nuovo iscritto!!! trovo questo forum molto bello cmq possiedo un audi a3 1.9 tdi del 2001 110 cv mi trovo benissimo e ho alle spalle!!! 155000km e ho riscontrato un problema simile la macchina arrivava a 100 km /h e poi si piantava cambiato la turbina poi andava sembrava un missile!! :( :o

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...