Jump to content

Post consigliati

Quanti chilometri avete già fatto con la vostra pompa?

la domanda è rivolta a tutti, e in particolar modo ai "veterani" del JTG,

con lo scopo di capire quanto possa influire il fattore qualità gpl

sulla vita media di una pompa e se esistano realmente differenze

significative

un grazie anticipato per la collaborazione :rolleyes:

Link to post
Share on other sites

Prima pompa 6k

Attuale 10k

lo so.... talmente pochi che non faccio testo.

:huh:

 

E mi correggo pure: l'attuale è la terza con circa 1K (cambiata solo per scrupolo/comodità [???] durante la manutenzione/sostituzione dell'elettronica della bombola per problemi di caricamento)

Modificato da AtHoSsIcO
Link to post
Share on other sites

Io ne ho fatti 6000 km, ma sento che dopo un rifornimento di gpl schifoso e puzzolente ( mi pare sia un q8 od esso sul GRA casilina ESTERNA ROMA) la pompa fa molto piu' rumore del solito e spero non si stia rompendo .

 

A tal proposito chiedo : voglio una perizia tecnica per quell'impianto , come si fa ? sono sicuro al 1000% che qualcosa non va :

 

mi si spegne la prima tacca di consumo sui 260 km (serbatoio da 72lt) e facendo il pieno a quel distributore , a 260 km ero 2 tacche piu sotto , quindi invece che 1 , 3 eran spente .

 

L'andatura era la stessa , incredibile , poi singhiozzava di piu' e non apriva bene la macchina si sentiva che qcs non andava !!!!

 

 

A VOI !!!!

Link to post
Share on other sites

Io ne ho fatti 6000 km, ma sento che dopo un rifornimento di gpl schifoso e puzzolente ( mi pare sia un q8 od esso sul GRA casilina ESTERNA ROMA) la pompa fa molto piu' rumore del solito e spero non si stia rompendo .

 

A tal proposito chiedo : voglio una perizia tecnica per quell'impianto , come si fa ? sono sicuro al 1000% che qualcosa non va :

 

mi si spegne la prima tacca di consumo sui 260 km (serbatoio da 72lt) e facendo il pieno a quel distributore , a 260 km ero 2 tacche piu sotto , quindi invece che 1 , 3 eran spente .

 

L'andatura era la stessa , incredibile , poi singhiozzava di piu' e non apriva bene la macchina si sentiva che qcs non andava !!!!

 

 

A VOI !!!!

[/quotcirca 5000 con la prima, sostituita, non perchè guasta ma per problemi all'elettronica del serbatoio.... lentezza nel rifornire..... ora siamo a circa 30k e incrociamo tutto quello che si può incrociare..... tutto ok.

Per quanto riguarda il pieno alla Exxo sul gra, ho avuto anch'io una rumorosità maggiore e prestazione schifose, tutto tornato ok dopo aver rifatto il pieno , al cane a 6 zampe, sempre sul gra Casilino interna.

Incrocio le dita per la tua pompa.

 

Saluti a tutti.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...