Jump to content

Ho fatto il danno???


Post consigliati

Ciao a tutti!

Vi racconto cosa ho combinato (da buon smanettone) per chiedere conforto... :rolleyes:

Tutto comincia circa sei mesi fa quando decido di aggiungere un po' di liquido nell'impianto di raffreddamento.

Ignaro delle differenze (ed eventuali incompatibilità) tra liquidi rossi e liquidi blu, verso nel motore un tot di paraflu (vecchio di un paio d'anni, blu).

Dopo un po' di tempo scopro che nel motore avevo liquido rosso (per motori in alluminio ed altre cose simili...), che è incompatibile con quello che ho io...

Ed ecco li che due settimane fa mi sono deciso a svuotare l'impianto e cambiare il refrigerante...

ED ECCO LI CHE HO FATTO IL CASINO!!! <_< :unsure: :blink:

Ho rimesso il liquido, senza spurgare l'aria (ci sono due valvoline da aprire), pensando che accendendo il motore si sarebbe messo in circolo il liquido facendo uscire le bolle.

Però...

però le bolle non uscivano: allora ho fatto scaldare un po' il motore... senza successo.

Al che ho spento tutto, ho aspettato un po' di minuti ed ho aperto le due valvoline di sfiato. Da quella posta sul tubo proveniente dalla testa è uscita una grande quantità di vapore incandescente... (meno male che non mi sono ustionato!).

Dopodichè il liquido nella vaschetta è sceso tantissimo ed ho rabboccato più di un litro di liquido.

 

Quindi... ho fatto scaldare il motore con oltre un litro di aria dentro, verosimilmente nella zona più alta dello stesso, ovvero nella famigerata testa/zona alta cilindri, la zona più calda e più critica.

Avrò rovinato qualcosa?

Ora sono paranoiato perchè al mattino quando metto in moto mi sembra che tentenni un po' (un secondo circa) e che vada a 3 (o comunque non è propriamente rotonda appena messa in moto). La cosa è strana perchè la Uno con 150.000 km e la vecchia Punto con 200.000 giravano rotonde da subito.

Cmq...

monitorerò il livello del raffreddamento per scongiurare bruciature della guarnizione di testa :blink:.

 

Datemi del cretino che me lo merito!!!

Link to post
Share on other sites
  • Risposte 45
  • Created
  • Last Reply

Top Posters In This Topic

dai andrea non starti a preoccupare troppo, e poi è proprio dagli errori che le persone di buon senso imparano di più.

pensa che persino molti meccanici non eseguono correttamente le operazioni di spurgo.

nel tuo caso va eseguita a motore spento e con rubinetto riscaldamento aperto.

comunque mi pare strano che si sia danneggiata la seppur cagionevole guarnizione testa per così poco anche se i sintomi sembrerebbero quelli.

fai caso se all'avviamento faanche un pò di fumo.

in ogni caso non è un grosso lavoro sostituirla ma aspetta che eventualmente peggiori per una diagnosi certa

 

tienici informati

 

saluti a tutti

Link to post
Share on other sites

Il bello è che io sapevo che si devono aprire le valvoline di spurgo (l'avevo già fatto sulla Uno).

L'altra volta le ho lasciate chiuse solo per pigrizia, perchè quella sul tubo in gomma non voleva aprirsi e mi serviva un cacciavite che non avevo a portata di mano.

Insomma... se ho rovinato qualcosa me la sono proprio cercata!

Link to post
Share on other sites

CIao, se non ricordo male l'idea di cambiare il liquido di raffreddamento ti è venuta da un mio intervento che avevo fatto giorni fa , quindi mi sento un pò responsabile :rolleyes: ?

 

Comunque dipende da quanto a lungo hai tenuto il motore acceso con la bolla d'aria ... a quanto ho capito l'hai semplicemente "fatta scaldare" .. quindi qualche minuto, per andare a regime.. in questo caso non credo assolutamente possibile tu abbia fatto alcun danno!

 

Riguardo alla procedura che hai seguito, l'unico 'errore' è che , in assenza di spurgo dalle valvole apposite, dovevi dargli più tempo all'aria di risalire (a motore spento), qualche ora , non minuti, ... io ho aspettato addirittura la mattina seguente per rabboccare.

 

Il fatto di spurgare subito non è così essenziale e sono tanti i motori in cui la valvola di spugo è in posizioni assurde.,.. l'importante è dare tempo all'aria, con brevi messe in moto e lunghe attese, di risalire i condotti

Link to post
Share on other sites

CIao, se non ricordo male l'idea di cambiare il liquido di raffreddamento ti è venuta da un mio intervento che avevo fatto giorni fa , quindi mi sento un pò responsabile :rolleyes: ?

 

Comunque dipende da quanto a lungo hai tenuto il motore acceso con la bolla d'aria ... a quanto ho capito l'hai semplicemente "fatta scaldare" .. quindi qualche minuto, per andare a regime.. in questo caso non credo assolutamente possibile tu abbia fatto alcun danno!

 

Riguardo alla procedura che hai seguito, l'unico 'errore' è che , in assenza di spurgo dalle valvole apposite, dovevi dargli più tempo all'aria di risalire (a motore spento), qualche ora , non minuti, ... io ho aspettato addirittura la mattina seguente per rabboccare.

 

Il fatto di spurgare subito non è così essenziale e sono tanti i motori in cui la valvola di spugo è in posizioni assurde.,.. l'importante è dare tempo all'aria, con brevi messe in moto e lunghe attese, di risalire i condotti

 

no, libero di fare come credi sulla tua vettura ma non consigliare ad altri di seguire questo discutibile esempio.

gli spurghi vanno aperti e bisogna rispettare la procedura corretta e in qualche caso è addirittura necessario prolungare il bocchettone di carico (vetture con radiatore basso senza vaso espansione separato).

 

ciao a tutti

Link to post
Share on other sites

No niente di più sbagliato, L'IMPIANTO DI RAFFREDDAMENTO VA FATTO SPURGARE SUBITO, A MOTORE IN MOTO E CON LE VALVOLE DI SFOGO APERTE!.

 

Andre, stai tranquillo, probabilmente non hai fatto danni.

Dai un occhiata alle temperatura dell'acqua, vedi se esce fumo bianco intenso allo scarico(SIGNIFICA CHE ENTRA ACQUA NEL MOTORE), oppure se ci sono tracce d'acqa nell'olio( sono insolubili).

Altrimenti, vai sul sicuro facendoti fare una prova di pressione all'impianto.

Mettono sotto pressione, circa 2 bar, tutto l'impianto e vedono subito se ci sono perdite.

Non andare dal primo che passa, ma da qualcuno fidato. Sai un cambio di guarnizione della testa costa diverse centinaia di euro, per cuio meglio prendersi il sicuro.

Se hai bisogno di altre delucidazione chiedi pure!

ciauz

Link to post
Share on other sites

 

no, libero di fare come credi sulla tua vettura ma non consigliare ad altri di seguire questo discutibile esempio.

gli spurghi vanno aperti e bisogna rispettare la procedura corretta e in qualche caso è addirittura necessario prolungare il bocchettone di carico (vetture con radiatore basso senza vaso espansione separato).

 

ciao a tutti

 

non è un discutibile esempio è quanto accade comunemente con le auto che non hanno una valvola di spurgo aria per il circuito di raffreddamento, come la mia

 

non sto dicendo che gli spurghi non vanno aperti, ma solo che nelle auto in cui non sono previsti (e un motivo ci sarà...) si può tranquillamente seguire la mia procedura (che tra l'altro è esattamente quella prevista dalla casa)

:huh:

 

Utilizzare le valvole di spurgo serve solo per fare prima, ben difficilmente i condotti del liquido sono progettati così male da non consentire all'aria di risalire spontaneamente. Ovviamente ci vuole qualche ora , usando le valvole si fa prima

Link to post
Share on other sites

 

no, libero di fare come credi sulla tua vettura ma non consigliare ad altri di seguire questo discutibile esempio.

gli spurghi vanno aperti e bisogna rispettare la procedura corretta e in qualche caso è addirittura necessario prolungare il bocchettone di carico (vetture con radiatore basso senza vaso espansione separato).

 

ciao a tutti

 

non è un discutibile esempio è quanto mi è stato consigliato dal concessionario honda della mia zona che mi ha testualmente detto che loro fanno così con tutte le auto (honda)

E in quanto da me verificato, mi sento proprio di consigliarlo ad altri che dovessero trovarsi nella mia stessa situazione

 

Sia chiaro però: non sto dicendo che gli spurghi non vanno aperti, ma solo che ci sono certe auto in cui la valvola di spurgo è posizionata sotto al motore in posizione più che difficoltosa e che soprattutto richiede per essere aperta di una forza sovrumana e prolunghe adeguate difficilmente utilizzabili in quelle posizioni: in questi casi la procedura da me illustrata consente comunque di sostituire il liquido del radiatore senza problemi.

 

mordecai forse stiamo confondendo il tappo per scaricare il liquido di raffreddamento dal blocco motore dalle valvoline di spurgo dell'impianto che, confermo, vanno sempre aperte se è stato svuotato il circuito.

di certo sono situate in punti alti dell'impianto o dove si formano dei sifoni.

se poi alla honda hanno bisogno di tutte queste ore per sostituire e spurgare un impianto di raffreddamento.....vabbè non aggiungo altro.

Link to post
Share on other sites

andre io ho la tua stessa auto (mod.precendente al tuo) e dovrei sostituirlo anch'io.

 

quindi ci sono le valvole di spurgo?! dove si trovano?

 

e una volta svuotato il circuito come si procede al riempimento e spurgo??

 

grazie a chi mi risponde

:huh:

Link to post
Share on other sites

 

mordecai forse stiamo confondendo il tappo per scaricare il liquido di raffreddamento dal blocco motore dalle valvoline di spurgo dell'impianto che, confermo, vanno sempre aperte se è stato svuotato il circuito.

di certo sono situate in punti alti dell'impianto o dove si formano dei sifoni.

se poi alla honda hanno bisogno di tutte queste ore per sostituire e spurgare un impianto di raffreddamento.....vabbè non aggiungo altro.

 

si se leggi il mio messaggio ora ho corretto: ti confermo che nel mio motore (e penso in quasi tutti gli honda) non sono presenti valvole di spurgo aria per questo l'unico modo di procedere è quello da me indicato.

 

In questo senso indicavo a chi si trovasse in situazioni analoghe di fare altrettanto: certo se uno ha tre valvole di spurgo facilmente raggiungibili è ovvio che gli conviene aprirle ma credo che servano più che altro per ACCELERARE la risalita dell'aria, che comunque avverrebbe , anche se in tempi più lunghi, tenendole chiuse.

Link to post
Share on other sites

Belin!!! (non è una parolaccia, per noi genovesi è un'esclamazione!!!)...

grazie per il supporto morale! :unsure:

Cmq la terrò controllata ben bene... su questo non ci sono dubbi.

Cmq l'avrò tenuta accesa meno di cinque minuti ed in folle, quindi senza sforzo... speriamo bene!!!

 

Ora rispondo alle domande che mi avete fatto:

Per Mordecai: tranquillo, c'è scritto anche sul libretto di istruzioni di non miscelare assolutamente i liquidi ed in effetti io avevo letto il libretto prima delle discussioni sul forum (sebbene io l'abbia letto solo dopo aver pasticciato con i due liquidi): quindi avrei fatto comunque il cambio!!!

 

Per Igmm: io ho due valvoline: una sul radiatore, dal lato opposto al tappo di riempimento... la vedi, è un tappino di plastica color grigio-panna in cima al radiatore, al suo estremo.

La seconda valvolina è su uno dei due tubi che va al radiatore del riscaldamento. Si riconosce perchè i suoi tubi sono larghi circa la metà dei tubi che portano il liquido al radiatore principale. Cmq questi tubi li trovi dal lato del cavo acceleratore, proprio in quella zona, che si infilano dal motore verso l'interno della vettura. Su uno dei due c'è un barattolino di plastica con sopra il tappo. Se è come il mio lo puoi svitare sia a mano, sia con l'aiuto di un cacciavite, visto che il tappo ha una sede apposita.

 

Andrea, tranquillo che non è successo niente :(.

Per quanto riguarda l'irregolarità.. darei un'occhiata alle solite cose, inutile che ti dica cosa controllare, lo sai meglio di me :P.

 

Ciao

 

In effetti ho le candele da cambiare tra 2000 km e nell'occasione controllerò gioco punterie e pulirò il corpo farfallato.

O magari è solo leggermente fuori mappatura e mi sposta un po' il funzionamento a benzina...

In ogni caso indago ed in caso di guai vi faccio sapere!

Incrocio le dita! :lol:

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...