Jump to content

206 1.1 gasata 146 000 km si spegne


Post consigliati

ciao a tutti, ho una peugeot 206 1.1benzina da circa un anno e mezzo ho messo l impianto gpl, e da allora ho fatto circa 35000 km, praticamente ho messo l impianto tartarini quando avevo 110 000 km e ora ne ho 146 000km.

Mettere l impianto è stato un parto, xche la mia 206 non rimaneva accesa, hanno dovuto mandare la macchina a bologna e gli hanno ricalibrato la centralina.

X un anno non ho avuto problemi,

Ora da circa 1 mese, fa fatica a rimanere accesa la macchina soprattutto nei primi km, appena passa a gpl. Poi quando il motore si scalda va via liscia.

Noto che in genre mi si spegne in 2 conda marcia in prossimita di rotonde, quando sono sotto sterzo, cè come un calo di potenza e si sente come il motore facesse fatica e si spenge, ma dopo circa una 10 di km non lo fa piu, questo di solido accade la mattina quando la macchina è fredda

Premetto che non ho mai fatto nessuno controllo, secondo voi cosa è? da ricalibrare l impianto gpl, o che sia un problema di testa del motore?

Il motore nn è mai stato toccato è ancora come l ho preso

 

grazie a tutti

Link to post
Share on other sites

Premetto che non ho mai fatto nessuno controllo, secondo voi cosa è? da ricalibrare l impianto gpl, o che sia un problema di testa del motore?

Il motore nn è mai stato toccato è ancora come l ho preso

:D

nel senso che non hai mai più, per 35000km, controllato l'impianto e neppure sostituito il filtro del gas, ad esempio?!

Facci capire meglio...

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...