Jump to content

Leggera anomalia ora che inizia a fare freddo


Post consigliati

Il problema riportato all'inizio del topic è stato risolto.

Ora l'auto va bene e non si "affoga" più. In Peugeot mi avevano detto che il settore benzina era ok.

Dopo aver ritirato l'auto dal gasaro per il tagliando dei 10.000 km tutto ok.

Avevo segnalato il problema all'installatore cosi come gli avevo segnalato un problema di spegnimento in fase di rilascio.

Per entrambi ha messo mano al pc per registrazioni centralina gas ed ora è tutto a posto.

Ciao e grazie di aver partecipato a questa discussione.

 

Non voglio fare l'avvocato del diavolo ma prima di dire se è veramente a posto devi fare almeno 3000 km a gas.

Dico questo perchè di solito dopo 10000 km la mappature del gas tende a smagrire portando la carburazione a benzina esattamente in condizione opposta

Facci sapere frea un po' grazie

Ciao

Link to post
Share on other sites

Non voglio fare l'avvocato del diavolo ma prima di dire se è veramente a posto devi fare almeno 3000 km a gas.

Dico questo perchè di solito dopo 10000 km la mappature del gas tende a smagrire portando la carburazione a benzina esattamente in condizione opposta

Facci sapere frea un po' grazie

Ciao

Ho postato il precedente messaggio dopo aver già fatto un pò di km, proprio per essere certo di aver risolto definitivamente il problema e quindi per evitare di inserire nel forum indicazioni non corrette.

Non ho fatto 3000km ma circa 2500.

Beh! Se devo viaggiare in auto con l'occhio al contakm per paura che da un momento all'altro il problema che ho avuto mi si ripresenta, allora preferirei camminare a piedi.

A volte sembra che qui nel forum si parli troppo in maniera pessimistica.

I problemi possono sorgere anche su auto da 50.000 euro, figuriamoci su una utilitaria trasformata a gas!!

Se non si vuole correre rischi e allo stesso tempo si vuole risparmiare, allora meglio l'autobus anzichè investire nel gpl.

Ciao

Link to post
Share on other sites

Ciao lucius, io ho il tuo stesso IDENTICO problema da 3 anni... tutti gli inverni la stessa storia... però la carburazione a gas è a posto perchè l'ho verificata 1 mese fa...

mi sono rassegnato a darle due o tre colpetti all'acceleratore fino a quando non prende i giri e parto...

 

mi fa piacere che non è un difetto che riscontro solo io.... in compenso tu l'hai risolto...

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...