Jump to content

Leggera anomalia ora che inizia a fare freddo


Post consigliati

Salve a tutti.

Ho girato un pò tra vari topic già scritti senza trovare ciò che può essere assimilabile a quello che ora vi descriverò.

 

Da qualche settimana ho notato che la mattina, a freddo quindi ancora a benzina, il motore pur mantenendo bene il minimo, a volte si spegne quando accelero. Sembra affogarsi. Si avverte una riduzione di giri appena stacco con la frizione ed inizio e muovermi (sia in prima che in retromarcia).

Anche accelerando un pò di più e rilasciando la frizione molto delicatamente avverto la riduzione di giri ed a volte il motore si spegne.

Questa anomalia non l'ho mai avuta se non ora che sta per iniziare la stagione fredda, ed è il primo autunno-inverno con l'impianto a GPL avendolo montato solo da pochi mesi.

Tuttavia il problema si manifesta solo a freddo quindi non sto ancora sto a GPL! ;)

E' qualcosa che riguarda l'impianto a gpl che influisce anche sul funzionamento a benzina? Il freddo può accentuare il problema?

 

Grazie mille a tutti.

Link to post
Share on other sites

Salve a tutti.

Ho girato un pò tra vari topic già scritti senza trovare ciò che può essere assimilabile a quello che ora vi descriverò.

 

Da qualche settimana ho notato che la mattina, a freddo quindi ancora a benzina, il motore pur mantenendo bene il minimo, a volte si spegne quando accelero. Sembra affogarsi. Si avverte una riduzione di giri appena stacco con la frizione ed inizio e muovermi (sia in prima che in retromarcia).

Anche accelerando un pò di più e rilasciando la frizione molto delicatamente avverto la riduzione di giri ed a volte il motore si spegne.

Questa anomalia non l'ho mai avuta se non ora che sta per iniziare la stagione fredda, ed è il primo autunno-inverno con l'impianto a GPL avendolo montato solo da pochi mesi.

Tuttavia il problema si manifesta solo a freddo quindi non sto ancora sto a GPL! :huh:

E' qualcosa che riguarda l'impianto a gpl che influisce anche sul funzionamento a benzina? Il freddo può accentuare il problema?

 

Grazie mille a tutti.

 

Ciao probabilmente non funziona più in maniera ottimale l'acceleratore automatico in caso di temperature molto basse( per intenderci l'aria che tiravi per motori a carburatore) ora è tutto elettronico.

Vai in peugeot a verificare questo...

Link to post
Share on other sites

Ciao probabilmente non funziona più in maniera ottimale l'acceleratore automatico in caso di temperature molto basse( per intenderci l'aria che tiravi per motori a carburatore) ora è tutto elettronico.

Vai in peugeot a verificare questo...

 

Farò controllare in Peugeot questa anomalia.

Tuttavia, non è nulla di riconducibile all'impianto a gpl ? (è sempre una modifica; anche se il problema ce l'ho quando la commutazione a gpl ancora non è avvenuta. Quando non avevo l'impianto mai avuto il problema descritto).

Grazie Danyts.

Link to post
Share on other sites

Farò controllare in Peugeot questa anomalia.

Tuttavia, non è nulla di riconducibile all'impianto a gpl ?

 

Se il tuo è un impianto iniettato se la mappatura della centralina gpl è un po' grassa, quel tanto da far intervenire la centralina benzina che avraà coprrettori sullo smagriumento, senza però arrivare a far accendere la spia avaria, al mattino andando abenzina avrai una carburazione troppo magra per le basse temperature di stagione.

 

Fai una prova: per uno o due giorni vai solo a benzina, se il problema sparisce vai a far correggere la mappatura della centralina gpl, se rimane vai in peugeot

Link to post
Share on other sites

Da qualche settimana ho notato che la mattina, a freddo quindi ancora a benzina, il motore pur mantenendo bene il minimo, a volte si spegne quando accelero. Sembra affogarsi. Si avverte una riduzione di giri appena stacco con la frizione ed inizio e muovermi (sia in prima che in retromarcia).

 

Uhm... sai che notavo anche io la stessa cosa sulla kalos? Non si spegne, ma effettivamente sembra affogarsi. Stavo infatti pensando a qualcosa tipo candele da cambiare o roba del genere, visto che non l'ha mai fatto e il problema si manifesta a benzina, quindi non dovrebbe c'entrare il gpl. Boh..

 

Ciao

GigioTD

Link to post
Share on other sites

Salve a tutti.

Ho girato un pò tra vari topic già scritti senza trovare ciò che può essere assimilabile a quello che ora vi descriverò.

 

...

 

 

Hai il seguente problema:

http://www.omniauto.it/forum/index.php?sho...c=12941&hl= ?

 

Mercoldì porto l'auto a controllo dal "gasaro" per capire cosa potrebbe essere, se è un problema dell'auto o dell'impianto!

Se non sbaglio abbiamo lo stesso "spacciatore" di gas... sei di Benevento, giusto?

Ciao

Link to post
Share on other sites

Alla mia dedra capitava invece, se accelleravo un po'di pià a minimo (o comq intorno ai 1500 rpm), la classica partenza a razzo al semaforo, la macchina aveva un singhiozzo (il motore si piantava facendomi sbalzare in avanti, per poi riprendersi di colpo sbalzandomi contro il sedile... al passeggero andava peggio).

Sono andato proprio stamattina dall'impiantista, ma non lo ho trovato, c'era solo il ragazzo, che non poteva collegare il pc all'impianto. Mi ha comunque pulito il filtro del gpl con del diluente, e ne è uscito un bel po' di olio rossastro, ora la macchina va abbastanza meglio, anche se non è ancora perfetta.

Mi ha detto di fare i 3000 km che mi mancano per il tagliando e tornare per ricalibrare e sostituire il filtro.

Ha detto anche che quell'olio a freddo diventa più denso, e che ostacola il passaggio del gas, finche l'auto non arriva in temperatura.

Effettivamente a freddo mi capitava molto più facilmente, ma pensavo che dipendesse dalla temperatura di commutazione di soli 30° che ho fatto impostare (l'impiantista voleva lasciarla a 40-45°, ma mi prosciugava il serbatoio della benzina).

ciao

Link to post
Share on other sites

Grazie a tutti delle risposte.

Come detto da alcuni, il problema una volta che il motore è caldo non si verifica. Provo ad andare un pò a benzina e vediamo cosa accade.

Intanto la settimana prossima ho appuntamento con la Peugeot per un problema di carrozzeria e gli faccio controllare anche la centralina benzina.

Poi ho anche appuntamento con l'impiantista dato che devo fare il tagliando dei 10.000 km dall'installazione e gli faccio notare l'anomalia che si presenta ora col freddo.

Posterò gli sviluppi.

Ciao

Link to post
Share on other sites
  • 3 weeks later...

Il problema riportato all'inizio del topic è stato risolto.

Ora l'auto va bene e non si "affoga" più. In Peugeot mi avevano detto che il settore benzina era ok.

Dopo aver ritirato l'auto dal gasaro per il tagliando dei 10.000 km tutto ok.

Avevo segnalato il problema all'installatore cosi come gli avevo segnalato un problema di spegnimento in fase di rilascio.

Per entrambi ha messo mano al pc per registrazioni centralina gas ed ora è tutto a posto.

Ciao e grazie di aver partecipato a questa discussione.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...