Jump to content

Problemino in accelerazione....


Post consigliati

Rieccomi qui!

 

Da qualche pieno, se sono in coda (in prima o seconda) a bassa velocità, e mi fermo tipo ad un semaforo, appena scatta il verde accelero e la macchina comincia a sobbalzare come se la frizione saltasse, e sparisce appena metto la seconda.

 

Secondo voi è un problema dovuto all'impianto? :)

Link to post
Share on other sites

Rieccomi qui!

 

Da qualche pieno, se sono in coda (in prima o seconda) a bassa velocità, e mi fermo tipo ad un semaforo, appena scatta il verde accelero e la macchina comincia a sobbalzare come se la frizione saltasse, e sparisce appena metto la seconda.

 

Secondo voi è un problema dovuto all'impianto? :)

 

 

potrebbe anche essere un supporto motore andato.....ti consglierei di andare dal mecca a farci dare una okkio!

Ciao!!

Link to post
Share on other sites

 

potrebbe anche essere un supporto motore andato.....ti consglierei di andare dal mecca a farci dare una okkio!

Ciao!!

 

Ehh dai!! Se fosse così lo dovrebbe fare sempre, non ogni tanto. E poi per rompere un supporto motore che botta deve prendere l'auto.

Link to post
Share on other sites

 

potrebbe anche essere un supporto motore andato.....ti consglierei di andare dal mecca a farci dare una okkio!

Ciao!!

 

Ehh dai!! Se fosse così lo dovrebbe fare sempre, non ogni tanto. E poi per rompere un supporto motore che botta deve prendere l'auto.

 

 

esistono anche componenti difettosi <_<

Link to post
Share on other sites

 

potrebbe anche essere un supporto motore andato.....ti consglierei di andare dal mecca a farci dare una okkio!

Ciao!!

 

Ehh dai!! Se fosse così lo dovrebbe fare sempre, non ogni tanto. E poi per rompere un supporto motore che botta deve prendere l'auto.

 

Si difettosi ma se a benzina non lo fa il difetto è nell'impianto a gas.

Probabilmente con l'inizio del freddo i tubetti del gas nel collettore iniziano a congelare provocando questi sussulti

Facci sapere se a benza nonlo fa

ciao

 

 

 

esistono anche componenti difettosi :blink:

Link to post
Share on other sites

x AUTOGASTWINS:

 

qual'era la tua reply? :ph34r:

 

Le ultime 5 o sei righe sopra

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...