Jump to content

Consumi 2.0 CRD


Post consigliati

Buongiorno a tutti, sono un nuovo possessore di dodge caliber motorizzata 2.0 CRD.

Ho fatto solo 700 km e forse è troppo presto per trarre delle conclusioni, però mi è saltato all'occhio il consumo segnalato dal computer di bordo...........!

Premesso che il compressore è stato sempre acceso per evitare appannamento vetri in questi giorni piovosi, ho visto il valore crescere fino a 13.2 l/km fermo in coda!!!!!

Ora dopo un pò di extraurbano si è stabilizzato a 8.7 l/km.

Non ho il piede troppo pesante e cerco di cambiare tra i 2000 e 2500 giri per trovare la coppia,ma domandona:

Secondo voi non consuma un pò troppo???????

Ditemi se vi risulta o se devo preoccuparmi.

Grazie.

Link to post
Share on other sites
  • 2 weeks later...

tranquillo grisu, è tutto normale. per 1000-2000 km sarà così. calcola che a 3000 km in autostrada sono sceso al minimo storico di 6.0, mentre proprio in questi giorni, dopo una cinquantina di km su strada statale, a 110 (+ o -), sono sceso ben a 5,8 l/100 km!!!!(sto attorno agli 8000 km). tranquillo, consuma poco! verso i 3000 km dai un'occhiata alla stecca dell'olio, un rabbocco di mezzo chilo tra i 4 e i 6000 è fisiologico!

Link to post
Share on other sites

Grazie della risposta, già che ci sono ti chiedo che olio hai usato per il rabbocco, altrimenti passo dal concessionario a chiedere.

A proposito, ma che astina del cavolo hanno messo dentro!!!! Di plastica e di difficile utilizzo.....quasi non si vede il livello!!!!

Ciao buona giornata

Link to post
Share on other sites

allora, ho raboccato con agip sint 2000 turbodiesel, solo perchè avevo quello....usa un semisintetico e va benone. per la stecca, puliscila bene e guardala in condizioni di ottima illuminazione. calcola che poi per i primi 2-3000 km è difficile leggere il livello perchè l'olio è ancora immacolato. mi raccomando, è importante: a 3000 inizia a tenere d'occhio la stecca ogni mille, vedrai che verso i 5000 devi buttare giù una mezza chilata d'olio. non preoccuparti, è normalissimo, è un motore audi: se parli con gente che ha la a3-a4 o a6 te lo conferma. ciao!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...