Jump to content

Accensione difficile


Post consigliati

Buongiorno a tutti!!! Chiedo consiglio agli esperti del forum!!!

La mia Volvo V70 gasata 30.000 km fa va alla perfezione: ha solo un piccolo neo. Nel momento dell'accensione, devo far girare il motorino per 2 secondi prima che avvenga l'accensione. Sembra una sciocchezza lo so, ma solitamente le Volvo non hanno mai questi problemi di accensione, neanche a -30 gradi!! Alla Volvo ho fatto leggere gli errori della centralina...niente errori, tutto a posto. Allora ho svuotato completamente la bombola del gas e il problema non si è più ripresentato. Allora ho dedotto che fosse un iniettore che facesse trafilare un pò di gas che accumulandosi nei condotti di aspirazione provocasse un eccesso di combustibile (in relazione al comburente) all'accensione. Da notare che il problema sussiste sia spegnendo l'auto a gas che a benzina. Mi hanno cambiato gli iniettori BRC, ma il problema sussiste. Da notare che il problema accade solo quando tar spegnimento e successiva riaccensione intercorrono almeno 30-45 minuti.

Può essere un poroblema di candele? Mi sembra strano perchè poi la macchina gira che è un gioielli, niente buchi di potenza...tutto perfetto, considerando il fatto che sfamare un motore da 200 kW non è semplice.

Grazie in anticipo per i vostri suggerimenti.

Buon fine settimana a tutti

red

Link to post
Share on other sites

 

Può essere un poroblema di candele? Mi sembra strano perchè poi la macchina gira che è un gioielli, niente buchi di potenza...tutto perfetto, considerando il fatto che sfamare un motore da 200 kW non è semplice.

Grazie in anticipo per i vostri suggerimenti.

Buon fine settimana a tutti

red

 

 

può essere un problema di candele o cmq dell'accensione così come dell'alimentazione...non saprei...

 

lo faceva anche la clio di mia moglie (non gasata) e poi era solo un po' vuota la batteria quindi con uno spunto minorato :rolleyes:

Link to post
Share on other sites

Con la mia V40 ho appena risolto un problemino sostituendo la batteria. Il problema lo ha dato inizialmente proprio nell'accensione un pò difficoltosa. 2/3 secondi per che è abbituato a un colpetto è un'eternità effettivamente.

Non ho provato a svuotare il serbatoio e quindo non so se è lo stesso tuo caso.

Ciao

Link to post
Share on other sites

Ciao a tutti!!! Ebbene si dopo una settimana di prove e riprove ho trovato il problema. La difficoltà di accensione è causata da un lieve trafilamento di gas del polmone. Mi spiego meglio: dal polmone parte il tubo di diametro maggiore che "rifornisce" il rail e quindi gli iniettori e poi c'è un altro tubicino (di sezione inferiore al precedente) che è collegato mediante un collegamento a Y da una parte al collettore di aspirazione dell'auto e dall'altro al sensore di pressione di alimentazione. Bene cosa succede: succede che tramite questo tubicino una piccolissima quantità di gas giunge dal polmone al condotto di aspirazione del motore. Quindi al momento dell'accensione nel condotto d'aspirazione non c'è più solo aria (che verrà poi dosata in rapporti stechiometrici ben precisi con la benzina) bensì GPL. Quindi all'accensione c'è un eccesso di combustibile rispetto al comburente e la auto prima di accendersi deve fare un paio di cicli di "lavaggio". sembra una cretinata , ma ho saputo che non sono il primo ad avere questo problema. Problema che molti o non colgono o acettano di buon grado definendolo fisiologico dell'impianto. Scollegando i tubi di cui sopra l'auto parte perfettamente come deve.

Ciao a tutti!!!

red

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...