Jump to content

Commutazione a benzina con auto in salita


Post consigliati

Ciao,

anche se hai una pressione di 10 bar, in fase gassosa passa solo il gas che il foro permette, poi devi toglire tutti i problemi di stozzature di abbattimenti di pressioni dovuti al cambio del diametro, il rallentamento del filtro e via discorrendo, diciamo che in fase gassosa con lo stesso passaggio alimenti 20Cv, che sono tanti, in fase liquida fino al riduttore con lo stesso diametro alimenti 200cv e anche più, perchè nel camciamento di stato, da liquido a gassoso, la percentuale del volune è enormediciamo per esempio 50 volte in più (sono ancora di più).

Ecco perchè il riduttore iniezione deve avere una continuità sul liquido per lavorare nel corretto modo.

Ciao

Link to post
Share on other sites

Ciao a tutti,

 

ho montato a fine maggio un impianto iniez sequenziale della brc, l'impianto va molto bene...e non consuma neanche molto.

L'unico problema, che non si verifica di continuo, è simile a quello di lucius, cioè mentre sto camminando la 'alimentazione passa da gas a benzina all'improvviso e poi ritorna a gas dopo qualche secondo...e questo mi succede sia da faermo che in marcia e anche a serbatio pieno.

 

Il mio dovrebbe essere un serbatoio torridale da lt 47.

 

Un ultima cosa...non riesco mai a terminare del tutto il gas...questo lo deduco perchè il segnale acustico non si è mai sentito!

 

 

Ciao e grazie

Juza78

Link to post
Share on other sites

Ciao a tutti,

 

ho montato a fine maggio un impianto iniez sequenziale della brc, l'impianto va molto bene...e non consuma neanche molto.

L'unico problema, che non si verifica di continuo, è simile a quello di lucius, cioè mentre sto camminando la 'alimentazione passa da gas a benzina all'improvviso e poi ritorna a gas dopo qualche secondo...e questo mi succede sia da faermo che in marcia e anche a serbatio pieno.

 

Il mio dovrebbe essere un serbatoio torridale da lt 47.

 

Un ultima cosa...non riesco mai a terminare del tutto il gas...questo lo deduco perchè il segnale acustico non si è mai sentito!

 

 

Ciao e grazie

Juza78

Se mentre cammini passa a benzina poi di nuovo a gas forse dovresti far dare una occhiata al sensore di pressione-temperatura.

Il mio problema si è verificato partendo da fermo in condizioni particolari, come ho descritto. E' strano, ma appena vado dall'installatore vedo che dice.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...