Jump to content

Impianto LandiRenzo montato da 2settimane - solo 700km


Post consigliati

Ciao ragazzi, sul mio impianto LandiRenzo si è accesa una nuova spia...Prima quella dei gas di scarico, ora quella che via allego nella foto!! Ma di che si tratta??? :blink:

Aiutatemi......sono disperato!! :D

 

Per più info sul mio problema ed impainto guardate qui:

Link->Problema

 

Grazie a tutti!!

post-7278-1159364140_thumb.jpg

Link to post
Share on other sites

E' la spia che segnala l'approssimarsi della scadenza per il tagliando periodico; verificalo dal libretto uso e manutenzione.

Quanti Km hai fatto dall'ultimo tagliando ?

Normalmente viene resettata dall'officina oppure da una sequenza di tasti dal cruscotto

 

Macchè! Niente tagliando periodico!!! Sul libretto dice -> Problema Elettronico!

In effetti il codice di diagnositca è P0107 quindi è sempre lei, la maleddetta sonda LAMBDA che di diverte ad accendermi tutte le spie presenti sul mio cruscotto!! :unsure:

Vorrei sapere quando sta str...a la smetterà di darmi fastidio!!

Sono appena tornato dalla OPEL che mi ha resettato il problema!

Domani nuova taratura dall'impiantista!

Ciao!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...