Jump to content

Fumo bianco a freddo solo a GPL


Post consigliati

Salve a tutti,

 

E' la prima volta che posto. Vorrei chiedere aiuto su un problema che mi sta preoccupando.

 

Ho un impianto GPL a polmone (maggiorato Bedini) montato su un'auto d'epoca a carburatori del 1974 (Euro 00). Il mio problema è che da un pò di tempo, (impianto nuovo fatto 3000 km fa) mi sono accorto di un' alto consumo d' acqua, 2 dita di vaschetta espansione per 500 km.

 

Dopo aver controllato che non ci fossero perdite dal circuito mi sono accorto che a freddo, da una delle due marmitte (è un V6 a teste e marmitte separate) esce fumo bianco e parecchie goccioline d'acqua. Una volta riscaldato il motore il fumo sparisce. Se invece parto a benzina non si vede nè fumo nè goccioline d'acqua (tranne quelle pochissime di condensa).

Purtroppo non ho potuto fare ancora molti km a benza per vedere se consuma altrettanta acqua: ad occhio mi sembra di no.

 

Se il polmone fosse difettoso o bucato con relativa perdita d'acqua che si mischia col GPL, dovrebbe vedersi fumo da tutte e 2 le marmitte, non pensate?

 

Prima di arrivare a pensare di avere una delle 2 guarnizioni testa bruciata vorrei essere sicuro del responsabile visto che a benzina il motore non perde un colpo, al contrario del GPL che è irregolare a freddo e a volte anche a caldo.

 

Grazie per le vostre opinioni,

Max

Link to post
Share on other sites

Ciao a tutti,

 

Ho guardato sotto il riduttore ed ho trovato bagnato sotto la parte inferiore del riduttore, con colature sui cavi e sulla carrozzeria immediatamente sottostante. La consistenza del liquido mi sembra oleosa ma questo potrebbe essere dovuto allo sporco del vano motore.

 

Mi confermate che non c'è olio nel riduttore? Come mai un riduttore nuovissimo già perde dopo 3 mesi di utilizzo? Ho controllato i tubi di adduzione acqua al riduttore ma sono ben saldi e non perdono.

Una delle due guarnizioni di gomma di nera che chiudono le pareti del riduttore è raggrizzinta ed ondulata come se avesse preso una scaldata, mentre l'altra è perfetta. Potrebbe essere la guarnizione cotta che perde? Ma non capisco come mai si è cotta.....

 

Grazie mille se qualcuno può darmi un parere prima di andare dall' istallatore.

 

Max

Link to post
Share on other sites

se come sarebbe meglio, non hai acqua pura ma un liquido anticongelante (che raffredda anche meglio) è normale che sembri oleosa.

Nel riduttore non c'è olio, ma solo il gas e l'acqua per tenerlo caldo (il gpl passando da liquido o comunque da una pressione alta a gas a bassa pressione sottrae calore e potrebbe congelarlo)

In tutte le produzioni può scappare un pezzo difettoso, la garanzia è prevista proprio per questi casi, fattelo sostituire

Link to post
Share on other sites

se come sarebbe meglio, non hai acqua pura ma un liquido anticongelante (che raffredda anche meglio) è normale che sembri oleosa.

Nel riduttore non c'è olio, ma solo il gas e l'acqua per tenerlo caldo (il gpl passando da liquido o comunque da una pressione alta a gas a bassa pressione sottrae calore e potrebbe congelarlo)

In tutte le produzioni può scappare un pezzo difettoso, la garanzia è prevista proprio per questi casi, fattelo sostituire

 

Ciao steu851,

 

Sì il liquido è al 50% Paraflu 11 , potrebbe essere per questo che è un pò oleoso. Andrò al più presto dall' istallatore, spero solo che non si sia danneggiato il motore per essere arrivato gas misto ad acqua nei cilindri. Visto che a freddo fa fumo bianco e caccia acqua dallo scarico solo se va a GPL penso voglia dire che la perdita d'acqua è sia esterna che interna al riduttore.

 

Incrocio le dita e ti ringrazio per il tuo gentile parere.

 

Ciao

Max

Link to post
Share on other sites

Però resta sempre il fatto che il fumo bianco lo vedi uscire solo da una marmitta :ph34r:

 

Sì è vero, però il tubo di mandata che esce dal riduttore si divide subito in 2 tubi , con relative viti di mandata, visto che deve entrare in un carbutore doppio corpo: credo sia possibile che l'acqua s'infili solo nel tubo un pò più basso dell'altro. Comunque ho parlato con l'istallatore e mi dice che lo mette a posto in garanzia. Ma non so cosa succede se l'acqua avesse fatto danni nei cilindri.....lui dice che una cosa così non fa danni...bah! Speriamo bene.

Ciao

Link to post
Share on other sites

Per curiosità che macchina è?

Un'alfa?

 

Ciao

 

Ciao Gianlucas,

 

E' una Fiat 130 coupè 3200 cc V6 del 1974, una specie di incrociatore di 4,85 mt di lunghezza assetato di benzina come un vampiro, miglior risultato 8km/lt., media circa 7 km/lt. con piede molto leggero.

Conosci il modello?

 

Ciao, Max

Link to post
Share on other sites

:lol: :unsure: :huh: ;)

Grande hai un mito della Fiat!

 

Piace molto anche a me il 130 coupè. E' stata l'ammiraglia di Fiat negli anni del boom economico, purtroppo non ne hanno vendute molte...

 

MA il motore non è quello che montavano sul Fiat Dino?

 

PS: Nel mio cuore comunque c'è la 131.

Link to post
Share on other sites

:P :blink: :huh: :P

Grande hai un mito della Fiat!

 

Piace molto anche a me il 130 coupè. E' stata l'ammiraglia di Fiat negli anni del boom economico, purtroppo non ne hanno vendute molte...

 

MA il motore non è quello che montavano sul Fiat Dino?

 

PS: Nel mio cuore comunque c'è la 131.

 

Sì, anch'io penso sia un mito....e ti assicuro che me la stò godendo.. :huh: Ne hanno fatte solo circa 4500, ma con gli acciai russi (scadenti) degli anni'70 non so quante ne siano rimaste. La mia si è salvata perchè ha passato la maggior parte delle sua vita nel garage di una concessionaria...e non ha un filo di ruggine. :huh:

 

Il motore non è quello della Dino, neanche l'architettura di base è uguale. Quello della DIno serviva alla Ferrari per una questione di omologazione del motore di base per le vetture da corsa. Il V6 Fiat era invece concepito per paciose berline. COmunque la Dino II° serie (2400cc) ereditò cambio, retrotreno, sospensioni e differenziale e sistema a 4 dischi autoventilanti dalla 130, di gran lunga migliori dei relativi pezzi della Dino. La tenuta di strada è infatti un pezzo forte della 130 (tuttora è improssionante) al contrario delle Dino 2000 cc I° serie.

 

Se hai una 131 nel cuore dovresti cercarla....... :ph34r: il bello delle Fiat d'annata è che trovi sempre i ricambi in un modo o nell'altro...fatti tentare!

Ciao

Max

Link to post
Share on other sites

Ciao Maxwell,

 

Da come spiegi il problema io penso piutosto alla guarnizione di una delle due testate,per esempio la bancata del lato dove il tuo terminale fuma bianco a freddo...

 

Dovresti controllare la quantita di "gas di scarico" che contiene il tuo vaso di espansione,non deve sorpassare un certo limite.....ho scritto "gas di scarico" perche e piutosto un valore che non mi viene in mente ora che misuri,mi sa che e il CO.....

 

Prova a smontare le candele,e se noti un paio che sembrano piu pulite delle altre o magari con incrostazioni abbastanza chiare.....

 

scusate il mio italiano scritto scarso :D

 

stavo dimenticando...... :D bellissima Fiat la tua!!!! :D

Link to post
Share on other sites

Ciao Maxwell,

 

Da come spiegi il problema io penso piutosto alla guarnizione di una delle due testate,per esempio la bancata del lato dove il tuo terminale fuma bianco a freddo...

 

Dovresti controllare la quantita di "gas di scarico" che contiene il tuo vaso di espansione,non deve sorpassare un certo limite.....ho scritto "gas di scarico" perche e piutosto un valore che non mi viene in mente ora che misuri,mi sa che e il CO.....

 

Prova a smontare le candele,e se noti un paio che sembrano piu pulite delle altre o magari con incrostazioni abbastanza chiare.....

 

scusate il mio italiano scritto scarso :D

 

stavo dimenticando...... :o bellissima Fiat la tua!!!! :D

 

Ciao Sandro,

 

Grazie dei complimenti. :) Avevo pensato anch'io alla stessa cosa: guarnizione di una testata. Per sicurezza farò fare il test del CO2 nell'acqua della vaschetta, come giustamente dici, ma l'aver verificato la perdita d'acqua dal riduttore mi ha un pò tranquilizzato. Una delle 2 guarnizioni che sigillano il riduttore è addirittura visibilmente raggrinzita e deformata dall'esterno: credo che nel riduttore si mischiassero costantemente acqua e gas provocando peraltro forte irregolarità nel motore.

 

A benzina la macchina va benissimo e fluidissima e parte al primo colpo senza fare vapore per cui spero proprio che non sia la guarnizione. Sto aspettando una marmitta da cambiare per andare la prossima settimana dall' installatore (che è anche meccanico), vi faccio sapere. Grattandomi a dita incrociate.. :D

 

Nel frattempo mi permetto di far rilevare a tutti che questo riduttore marca BEDINI non è durato nemmeno mille km. Documenterò tutto e se dovessero esserci stati danni al motore a causa del riduttore difettoso passo subito tutto all'avvocato. :D

 

 

Ciao, Max

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...