Jump to content

Strattonamenti accelerando poco


pao81

Post consigliati

Se te lo fa con poco gas ,evidentemente il problema è legato alla pressione .

Può essere il Riduttore e in questo caso se hanno la possibilità ,verificherei a quanto è la pressione del riduttore.

Che tipo di sensore pressione hai sul Rail? Riesci a vederlo? Magari la marca con il codice .

Hai fatto dei lavori sulla vettura prima che avvenissero questi problemi? 

Link to comment
Share on other sites

  • Risposte 107
  • Created
  • Last Reply

Top Posters In This Topic

Il rail è sotto al coperchio del motore che ha integrato un tubo quindi non mi azzardo a toglierlo (ha una fascetta poco simpatica).

Non ho fatto lavori se non i normali tagliandi tra cui, 10.000 km fa, sono stati cambiati entrambi i filtri. I tagliandi li ho fatti sempre come previsto ogni 15.000 km.

Se fosse colpa del riduttore però non dovrebbe spingere meno o strattonare anche al minimo? Perchè, complice anche la mappatura by Fiat, va di più a gas che a benzina ed è sempre stata così. Per quanto ne sappia è lo stesso tipo di mappatura che la Fiat ha fatto per i T-Jet a metano.

Link to comment
Share on other sites

  • 1 month later...

Mi hai preceduto di poco, stavo per riaggiornare la discussione :D

Sono andato avanti comunque in queste settimane cercando di non restare fisso sui 2000 giri per evitare rogne.

Ieri mi è apparsa la spia motore fissa e non più lampeggiante con il sinistro messaggio: "Far controllare il motore" sul cruscotto.

Colto da sconforto ho comprato la licenza di Multiecuscan (dato che avevo già l'interfaccia modificata che usavo sulla Bravo) e ho letto gli errori.

Il responso è stato:

P1005-00 - Mancate accensioni cil. gas

P1001-00 - Mancate accensioni cil. 1 gas

P1003-00 - Mancate accensioni cil. 3 gas

P1004-00 - Mancate accensioni cil. 4 gas

Tutti gli errori erano registrati come intermittenti (strano perchè la spia motore era accesa fissa...).

Ho cancellato gli errori e messo in moto guardando un po' di parametri e mi sembrava tutto a posto.

Quando ho spento ho rifatto il controllo degli errori, era sparito il cilindro 3 e tutti gli altri errori erano identici ai precedenti ma questa volta me li segnalava non più come intermittenti ma come presenti. La spia motore però era spenta <_<

Li ho cancellati nuovamente e non sono più riapparsi.

Domani dovrò usare la macchina per diversi km facendo anche autostrada quindi vedrò se comparirano ancora.

La pressione del gas al minimo a motore freddo è 1,39 bar, va bene? Il livello del gas letto tramite centralina è sensato quindi direi che l'indicatore di livello funziona correttamente.

Cosa devo controllare ancora?

 

Link to comment
Share on other sites

Avvolte, il problema è sulle cose già controllate e meno sospettabili.

A gpl è tutto più sensibile e/o accentuato.

Anche io ho un travaglio per questi "strattonamenti" penso già saprai della discussione che ho aperto e aggiorno.

Io direi di rivedere candele e cavi.

Poi gli iniettori gpl che se hanno fatto bei chilometri sono un po sporchi, (io li ho puliti per lo stesso motivo).

 

 

Link to comment
Share on other sites

La mia auto non ha i cavi candela perchè ha 4 bobine collegate direttamente sulle candele, le candele hanno 12.000 km di utilizzo, sono quelle consigliate dalla casa e strattonava anche prima che le cambiassi.

Sicuramente gli iniettori non sono al massimo della forma ma mi sembra però un po' strano che facciano arrabbiare con così pochi km perchè con la mia auto precedente avevo fatto quasi 140.000 km mentre con questa hanno cominciato a dare segni strani a 90.000.

Oggi si è riaccesa la spia motore lampeggiante ma non ho guardato gli allarmi perchè piove e mi scoccia annaffiare il pc :D

Nei prossimi giorni farò una chiacchierata con un gasista molto onesto e bravo, dal meccanico per ora ci sto lontano ;)

Link to comment
Share on other sites

Dagli errori e dai comportamenti della macchina ,sembra più un problema legato agli iniettori .

Se come hai detto ,le candele e le bobine sono a posto .

Link to comment
Share on other sites

Penso anch'io che siano gli iniettori.

1,39 bar di pressione gas al minimo è buona?

Non riesco a capire comunque perchè mi si accenda la spia a 2000 giri e basta, se fossero gli iniettori non dovrei avere delle mancate accensioni anche ad altri regimi?

Link to comment
Share on other sites

A 2000 giri si accentua più il problema ,però è strano che te lo faccia solo in quel punto .

Dovrebbe farlo anche ad alti regimi .

Sicuro che non ci sia problemi con l'accensione ?Di solito quando lo fa sempre nello stesso punto è più legato all'accensione.

Link to comment
Share on other sites

10 ore fa, eco world gas s.r.l. ha scritto:

A 2000 giri si accentua più il problema ,però è strano che te lo faccia solo in quel punto .

Dovrebbe farlo anche ad alti regimi .

Sicuro che non ci sia problemi con l'accensione ?Di solito quando lo fa sempre nello stesso punto è più legato all'accensione.

A motore freddo se la lascio al minimo di norma rimane a circa 1000 giri e dopo qualche minuto cala. E' un comportamento che ha sempre fatto e di solito lo fa a benzina. A benzina va benissimo ma se lascio che commuti a gas quando cala di giri non gira regolare, lampeggia la spia motore e se non accelero subito passa a benzina.

A motore caldo, quando sono a GPL, se vado con un filo di gas ai famosi 2000 giri (per esempio se sono incolonnato) strappa, lampeggia la spia motore e se non accelero passa a benzina. Durante la marcia a GPL il motore è prestante, riesco a fare i sorpassi, in autostrada va forte ma sento che è "ruvido", fa dei piccolissimi strappi come se andasse non proprio a 3 ma quasi, mentre se passo a benzina va liscio liscio e non vibra per niente. Se accelero molto non si è mai accesa la spia motore e fa il retropassaggio a benzina solo se sono in riserva di GPL quindi agli alti regimi non ha grossi problemi .

Il fatto che in marcia il motore non sia liscio mi fa propendere per uno o due iniettori che iniettano male (si spiegherebbero i missfire rilevati dalla centralina) ma quello che vorrei capire è se la pressione sia buona: 1,39 bar al minimo a freddo e 1,50 accelerando (in folle).

Non posso comunque escludere che ci siano problemi di accensione.

Non l'ho fatto ma potrei fare un grafico mentre guido: che parametri dovrei inserire? Multiecuscan mi consente di sceglierne tantissimi.

Link to comment
Share on other sites

L'ultima volta che hai cambiato candele ,Bobine e Iniettori GPL quanti km fa?

Link to comment
Share on other sites

Riesci a vedere i correttori come lavorano sia a gpl che a benzina?

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...