Jump to content

Strattonamenti accelerando poco


pao81

Post consigliati

  • Risposte 109
  • Created
  • Last Reply

Top Posters In This Topic

Nella Nuova Bravo ne avevo cambiate 2 a distanza di pochi mesi (ne aveva una per cilindro).

Un mio amico che lavora in un negozio di autoricambi mi ha detto che ne vende diverse per tutte le case, sono componenti delicate.

Link to comment
Share on other sites

18 ore fa, Moscerino ha scritto:

Io ti direi di andare avanti così finchè il problema non si aggrava, si accederà fissa la spia e sarà più semplice la diagnosi...

Se si aggravasse la situazione non andrebbe più a GPL dato che quando si è accesa la spia ha fatto il retropassaggio a benzina...

Purtroppo con la versione free di Multiecuscan non riesco a leggere gli errori e la versione registrata che usavo per la Bravo non vede la mia centralina :(

Link to comment
Share on other sites

4 ore fa, pao81 ha scritto:

Se si aggravasse la situazione non andrebbe più a GPL dato che quando si è accesa la spia ha fatto il retropassaggio a benzina...

Purtroppo con la versione free di Multiecuscan non riesco a leggere gli errori e la versione registrata che usavo per la Bravo non vede la mia centralina :(

Comunque se a benzina va bene io direi di andare dal gasista...

Link to comment
Share on other sites

Ciao,sulla panda gpl aftermarket del 2019 con 50kkm avevo strattonamenti solo a gpl con accensione triangolo giallo e lampeggio spia motore ,restava a gpl .

Passando a benzina la cosa cessava .Diagnosi mancate accenzioni cilindro 4 ,sostituite candele Denso iridium nulla è cambiato

Sentito il gassista afferma che a benzina anche una piccola scintilla è sufficente a gpl con poca scintilla mancate accensioni

Sostituita bobbina Ngk la macchina va bene:

Link to comment
Share on other sites

2 ore fa, w18o ha scritto:

Ciao,sulla panda gpl aftermarket del 2019 con 50kkm avevo strattonamenti solo a gpl con accensione triangolo giallo e lampeggio spia motore ,restava a gpl .

Passando a benzina la cosa cessava .Diagnosi mancate accenzioni cilindro 4 ,sostituite candele Denso iridium nulla è cambiato

Sentito il gassista afferma che a benzina anche una piccola scintilla è sufficente a gpl con poca scintilla mancate accensioni

Sostituita bobbina Ngk la macchina va bene:

Sì era capitato anche a me con la mia auto precedente solo che non avevo questo comportamento del motore ma restava a 3 per molto più tempo ed il problema era appunto una bobina.

Ad ogni modo per ora non posso fare niente sia perchè non ho modo di leggere gli errori sia perchè il mio meccanico è in ferie...

La situazione comunque sta peggiorando, sento la marcia un po' tremolante a gas, mi sembra che spinga meno e mi fa dei retorpassaggi a benzina molto frequentemente. Il problema è che non suona il cicalino ma si accende la spia sul cruscotto che è verde ed è posizionata accanto a quella dei fari quindi non salta all'occhio e rischio di fare tanti km a benzina per niente...

Link to comment
Share on other sites

10 ore fa, pao81 ha scritto:

Sì era capitato anche a me con la mia auto precedente solo che non avevo questo comportamento del motore ma restava a 3 per molto più tempo ed il problema era appunto una bobina.

Ad ogni modo per ora non posso fare niente sia perchè non ho modo di leggere gli errori sia perchè il mio meccanico è in ferie...

La situazione comunque sta peggiorando, sento la marcia un po' tremolante a gas, mi sembra che spinga meno e mi fa dei retorpassaggi a benzina molto frequentemente. Il problema è che non suona il cicalino ma si accende la spia sul cruscotto che è verde ed è posizionata accanto a quella dei fari quindi non salta all'occhio e rischio di fare tanti km a benzina per niente...

Propendo sempre per gli iniettori GPL...

Link to comment
Share on other sites

21 ore fa, Moscerino ha scritto:

a 50K Km strano bobine già andate...sull'altra auto sono a 308.000Km a benzina e bobine originali...

L'auto l'ho presa usata importata dalla germania, quando ho registrato le punterie e sostituito le candele ho trovato i cavi candele numerati  1-2-4 al 3 avevano messo un cavo anonimo  .

Vai a capire quello che avevano fatto ?

Link to comment
Share on other sites

  • 1 month later...

Riprendo la discussione adesso che ho da poco tagliato la soglia dei 100.000km.

La mia Tipo continua ad avere un comportamento un po' strano: oltre al solito strattonamento a 2.000 giri ogni tanto passa a benzina e per chi non lo sapesse, essendo l'impianto integrato e non aggiunto, non suona ma si accende una spia in zona tachimetro.

Facendo un viaggio in autostrada abbastanza lungo mi sono accorto che continuava a passare a benzina e tornare a gpl a random ma ero in riserva.

Ieri mentre aspettavo che si aprisse il cancello elettrico (quidi era al minimo e fredda) appena passata a gas è ritornata a benzina e si è messa a lampeggiare la spia motore. Ero sempre in riserva. Stessa cosa anche  fermo ad un semaforo: spia che lampeggia e passata a benzina.

La cosa si è manifestata negli ultimi 20 giorni e faccio gas sempre nello stesso distributore.

Facendo il pieno carico sempre più o meno la stessa quantità di gas e non mi sembra quindi che l'indicatore del livello sia starato.

Saranno gli iniettori, il riduttore o il sensore di pressione?

Un mio collega che ha la stessa auto mi ha detto che ha cambiato gli iniettori a poco meno di 90.000 km dopo un pieno di gas (probabilmente sporco) e quando gli ho descritto i sintomi mi ha detto che inizialmente succedeva la stessa cosa anche a lui ma dopo aver cambiato gli iniettori è andata a posto.

Essendo l'impianto integrato non so se i gasisti riescano a leggere gli errori (ho una centralina unica sia per l'iniezione benzina che per il gas), so che Multiecuscan consentirebbe la lettura degli errori ma non ho la licenza e mi seccherebbe parecchio far cambiare pezzi a caso...

Tra 5.000 km devo fare il tagliando: tengo duro e faccio vedere gli errori al meccanico?

Link to comment
Share on other sites

Nel serbatoio del GPL c'è un galleggiante, simile a quello presente nel serbatoio della benzina. 

Dovrebbe avere una specie di ammortizzatore, cioè un dispositivo che ne smorza le oscillazioni. Si dev'essere guastato, per cui, quando il livello scende sotto un certo punto, sui sobbalzi va a zero e quindi fa scattare la commutazione a benzina. 

Mi sembra che potrebbe trattarsi di un problema del genere, dati i sintomi. Cambiando il sensore di livello (temo si tratti di un unico dispositivo) dovrebbe andare a posto. Consiglio di andare da un installatore GPL con il serbatoio vuoto, fai tirare giù il gruppo multi valvola e verificare sensore e cablaggi. 

Link to comment
Share on other sites

20 ore fa, pao81 ha scritto:

..saranno gli iniettori, il riduttore o il sensore di pressione??

Io "voto" per il sensore di pressione (80% di probabilità)

Poi "punto" un 15% sui filtri (specie quello in fase liquida) se particolarmente sporco credo che faccia crollare la pressione

5% il riduttore.

 

Link to comment
Share on other sites

Rispondo un po' a tutti cominciando da Sgherro: i filtri sono stati cambiati 10.000 km fa, sia quello in fase liquda che quello in fase gassosa. Il sensore di pressione guasto mi sembra poco probabile dati i sintomi: commuta in riserva e non con la bombola piena? Se fosse guasto non dovrebbe restare sempre a benzina?

@cordy: sì è un'interessante teoria ma quando ero in autostrada e commutava a random ero in pianura senza sobbalzi quindi non saprei, tra l'altro quando commuta che non rileva più il livello del gas mi segna zero tacche mentre lì ce n'era sempre una ed era accesa fissa, non "lampeggiava". Penso, tra l'altro, che il criterio di commutazione a benzina per gas esaurito si basi sulla pressione perchè avviene sempre quando si accelera (correggetemi se sbaglio). Non mi torna però il retropassaggio quando ero in sosta: di vibrazioni praticamente non ce ne sono, mentre invece era nel regime di giri in cui il motore strattona sempre (2.000 giri).

@eco world gas: sì, la simulazione di Multiecuscan fa vedere la possibilità di vedere gli errori anche della parte gas leggendo la centralina benzina via OBD. Spero che il mio gasista abbia l'interfaccia giusta...

Oggi ho fatto una settantina di km in autostrada con bombola piena e non ha mai dato problemi.

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...