Jump to content

Problema punto evo 1.4 78cv gpl di fabbrica


Nomenonammesso

Post consigliati

Salve a tutti, ho un problema con la mia attuale punto evo 1.4 con gpl da casa madre, andando a gpl si accende la spia motore mentre a b enzina si spegne, ho un obd scan a casa e come errore mi da P0172 system too rich bank 1
premetto che l'auto ha 132.000km e gli iniettori sono stati cambiati a 77.000km cosa potrei fare secondo voi?

Visto che ci sono chiedo a voi un altro consiglio, sono sempre stato solito a farmi io la manutenzione del filtro fase gassosa e liquida ognij 8k oggi cambiando quello a fase gassosa ho una perdita (vedi foto riquadro verde, l'out deve stare sopra giusto?

IMG_2231.png?width=346&height=749

Link to comment
Share on other sites

  • Risposte 62
  • Created
  • Last Reply

Top Posters In This Topic

la differenza sono i fori .

Il verde ha 4 fori e l'arancione 12 .

Dicono che con 12 fori ci sono meno problemi e dura più l'iniettore .In realtà io questa differenza non l'ho vista quindi uno vale l'altro.

 

Link to comment
Share on other sites

8 minuti fa, eco world gas s.r.l. ha scritto:

la differenza sono i fori .

Il verde ha 4 fori e l'arancione 12 .

Dicono che con 12 fori ci sono meno problemi e dura più l'iniettore .In realtà io questa differenza non l'ho vista quindi uno vale l'altro.

 

sono ugualmente tutti e due compatibili giusto? la mia è un evo del 2012 euro 5 quindi dovrebbe avere l'attacco fiat non bosh presumo

Link to comment
Share on other sites

Sugli impianti originali ,consiglio di rimettere la stessa colorazione.

A me risulta che tu abbia gli iniettori verdi bosch.

Per saperlo con certezza mi devi dire il primo anno di immatricolazione e il codice motore.

Link to comment
Share on other sites

1 ora fa, eco world gas s.r.l. ha scritto:

Sugli impianti originali ,consiglio di rimettere la stessa colorazione.

A me risulta che tu abbia gli iniettori verdi bosch.

Per saperlo con certezza mi devi dire il primo anno di immatricolazione e il codice motore.

ti mando la foto
Senza_titol.jpg?width=562&height=749

Link to comment
Share on other sites

Confermo che l'iniettore che monta la tua vettura risulta essere il bosch verde.

Link to comment
Share on other sites

Di niente, facci solo sapere quando li avrai cambiati se hai risolto.

Link to comment
Share on other sites

3 minuti fa, eco world gas s.r.l. ha scritto:

Di niente, facci solo sapere quando li avrai cambiati se hai risolto.

Spero... vi tengo aggiornati ora mi metto subito alla ricerca di 4 iniettori e vediamo vedo tante cose tappo blu tappo grigio tappo verde arancio ecc dovrò capire molto prima

Succede qualcosa se finchè non li cambio giro ugualmente? l'auto la uso per lavoro, perchè nonostante tutto la spia la ho da una settimana e nel frattempo 300 km gli ho fatti ma non ho avvertito cali di prestazioni consumi anomali o altro

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...