Jump to content

Cerca nella Community

Risultati per tag 'renault'.

  • Cerca per Tag

    Scrivere i tag separati da una virgola
  • Cerca per Autore

Tipo di contenuto


Forum

  • Discussioni Generali
    • Parliamone
    • Casa per Casa
  • GPL e Metano
    • GPL
    • Metano
  • Altri Forum Tematici
    • Car Audio
    • Sicurezza Stradale
    • Off Topic
    • L'auto del futuro
  • Varie
    • Giudica la Tua Auto!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto Posseduta

Found 8 results

  1. Ciao a tutti, ho una Renault Clio III del 2007 con installato un impianto GPL Landi. Modello: G.P.L.2 (Rid. GPL IG1 con EV ins) L'impianto é installato dal 2008. Da qualche giorno la vettura ha cominciato a: - avviarsi con difficoltá (regime auto molto basso e tendenza a spegnersi) - "dare colpi" anomali in accelerazione, sempre di piú col passare dei giorni - fare difficoltá a raggiungere i 3000giri Il problema si presenta sia a benzina, sia a gas. Non so quindi se possa dipendere dall'impianto GPL (o dalla sua centralina). In alcuni di questi momenti di difficoltá la spia motore lampeggia per 20-30 secondi per poi spegnersi. Ieri sul computer di bordo é comparso il messaggio "ANTINQUIN. CONTROLLARE". Nei giorni il problema si é aggravato ed ora la vettura é instabile, ed accelera con moltissima difficoltá. Oggi sono riuscito ad arrivare a casa per miracolo. Ad uno stop la vettura si é quasi spenta ed é comparso per pochissimo il messaggio "ALIMENTAZIONE CONTROLLARE". Ora ho ferma la macchina in giardino. Un'altra cosa strana che ho verificato é la seguente. Nonostante l'alimentazione fosse a benzina, é capitato piú volte che cominciasse a fare "bip" il segnalatore del gpl. Lo stesso segnala emesso quando finisce il gas. Ma io non stavo andando a Gas, ma a benzina. E' strano che la centralina del GPL abbia ricevuto qualche segnale. Ma sono ignorante sul funzionamento quindi segnalo solo e non faccio altre considerazioni A Gennaio ho avuto un problema sugli iniettori del GPL. La vettura consumava molto e si accendeva anche in quel caso la spia motore con il messaggio "ANTINQUIN. CONTROLLARE". L'ho risolto sostituendo gli iniettori (circa 300€). La vettura ha ripreso ad avere subito consumi regolari e le spie non si sono piú accese. Ora il problema che si presenta mi sembra peró differente. Mai la vettura mi aveva quasi lasciato in mezzo alla strada. Chiedo gentilmente, se possibile: - qualche vostro utile suggerimento per comprendere se l'anomalia é legata esclusivamente all'impianto GPL o al motore in generale. - qualche indicazione su casistiche, se rilevate, simili alla mia e per sapere se e come sono state risolte. Grazie mille per la disponibilitá e per qualunque informazione che mi verrá fornita.
  2. Salve a tutti, ho una Renault Scenic del 2001, 1.6 16v - K4M A700, su cui 3 anni fa ho fatto installare un impianto GPL StarGas. Mi è capitato più di una volta, nell'ultimo mese, che si accenda lampeggiante la spia del sensore antinquinamento. La prima volta ha lampeggiato per un paio di secondi e poi s'è spenta da sola, stamattina ha insistito per un minuto (fino al momento in cui l'ho parcheggiata davanti casa). L'altra volta contattai un amico meccanico che mi ha detto di non preoccuparmi, ché poteva essere un po' di gas sporco che passava nella sonda, ma non ci sarebbero state complicazioni. Devo aggiungere, però, che un paio di mesi fa sono rimasto a secco di GPL e Benzina (entrambi i serbatoi completamente a secco) e che ultimamente ho anche problemi a freddo, tipo alza e abbassa del minimo sbuffi dalla marmitta accelerata e andatura non fluida della macchina. Possono essere le candele, con cui ho percorso circa 30000 km? Sono le originali Renault (7700500155): le cambiai, insieme alle bobine, circa 3 anni fa, in un'officina Renault. Cosa posso e devo fare?
  3. ERA ORA..... e si ve la ricordate questa: http://www.youtube.com/watch?v=eFTvnypLLLs&noredirect=1 finalmente dopo più di 6 anni e tante ma tante scuse ed intralci di ogni tipo pur di ridardare o meglio di allungare il brodo.....avv di parte "domiciliatario" compreso.. ben consapevoli dei tempi della Ns giustizia ora finalmente E' FINITA " quasi " è uscita la sentenza condannando la concessionaria ed indirettamente tutta la renault " francia e Italia" . al risarcimento dei danni. sintesi della sentenza, a breve avro tutto la quale naturalmente gli facio fare il giro del mondo
  4. Buongiorno, è il mio primo post che pubblico quindi mi presento. Mi chiamo Jacopo e ho una opel corsa a gpl da 10 anni che non mi ha mai dato problemi fortunatamente. Vi scrivo per avere informazioni su un’altra auto (quella della mia compagna) che vorrei convertire a gpl. È una Renault Twingo 1.0 aspirata (l’ultimo modello,quello a motore posteriore, pre-restyling). Scrivo per chiedervi se qualcuno ha installato il gpl su questo modello e se mi puó dire qualcosa dell’esperienza del gpl con la twingo. Grazie Jacopo
  5. Ciao a tutti, è arrivato il tempo di comprare un’auto per mia figlia e devo dire che questo acquisto auto mi spaventa un po’. È una scelta molto difficile, anche perché lei pensa solo all’estetica mentre io preferisco sceglierla in base ai consumi e all’affidabilità, considerato poi che la userà tutti i giorni per andare al lavoro. Vorrei proporle di scegliere tra Fiesta, nuova Micra e Clio. Pensate che queste tre siano le opzioni migliori?
  6. Ciao a tutti, come da titolo vorrei sapere quali sono i motori che nascono già dalla progettazione per l'utilizzo a GPL. C'è qualcuno che potrebbe elencarmeli con tutti i dettagli possibili? Magari segnalando anche eventuali difetti. Grazie!
  7. mio primo post su questo forum... ciao a tutti Ho da molto tempo un problema molto simile a quello che altri utenti lamentano.... con una renault espace III (motore matra F3R JE0 a 8 valvole), impianto landirenzo. Premetto che: ho fatto rifare le sedi valvole e l'albero a camme, cambiato una bobina e la sonda lambda, cambiato gli iniettori del metano, cambiato filtro aria e il filtro del metano, cambiate candele già più volte e rispettivi cavi. La macchina, dopo circa 200mila km (di cui la metà fatti a metano) va in moto sempre splendidamente, nonostante non stazioni in garage ma in strada.. Appena si scalda (circa 40°) e passa a metano inizia a perdere colpi, ad andare a 3, e a non tenere il minimo in fase di frenata e arresto. A benzina va meglio, ma non proprio bene, e si sente odore di benzina. Penso di fare alcune verifiche (test bobine e cavi, giusto per escludere concause), sostituzione silenziatore scarico posteriore (si era intasato!), ma credo dovrò smontare (o far smontare) e pulire gli iniettori benzina per escludere trafilamenti. Il fatto è che, anche se raramente, capita che la macchina vada benone, bella fluida. Il gasista mi dice che non riesce a tarare bene perché anche a benzina non gira perfettamente...(dice che la sonda lambda reagisce male)... fra i tanti dubbi, siccome diversi meccanici ci han messo le mani, penso anche che possa centrare il fatto che il catalizzatore è stato tolto... ma il più delle volte non so cosa pensare... quindi se qualcuno ha qualche idea sono tutt'orecchi! grazie
  8. Ciao a tutti. Ho smarrito il codice originale della mia auto usata e ho fatto il solito giro dei seriali per sbloccarla. Ho trovato il seriale 8200089153TS789 (come da immagine allegata) e, con le ultime 4 cifre e questo sito, ho trovato il codice 7223. Ma non funziona. Non so che pesci pigliare. Qualcuno ha suggerimenti? Grazie dell'aiuto e buona domenica a tutti.
×
×
  • Create New...