Jump to content

Cerca nella Community

Risultati per tag 'originale'.

  • Cerca per Tag

    Scrivere i tag separati da una virgola
  • Cerca per Autore

Tipo di contenuto


Forum

  • Discussioni Generali
    • Parliamone
    • Casa per Casa
  • GPL e Metano
    • GPL
    • Metano
  • Altri Forum Tematici
    • Car Audio
    • Sicurezza Stradale
    • Off Topic
    • L'auto del futuro
  • Varie
    • Giudica la Tua Auto!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto Posseduta

Found 2 results

  1. ciao a tutti all'acquisto della macchina(usata)non mi hanno dato la card con il codice della radio....i dati della radio sono questi: BLAUPUNKT GMBH MADE IN PORTUGAL 815 BP630390848904 ALFA 939 MP3 SB05 7 646 303 316 (tutto questo di lato) BP-NR. 7 646 303 316 FIAT-NR. 156 073 094 0 (questo sopra) l'auto in questione è un'alfaromeo 159sw grazie anticipatamente avevo postato questa richiesta su un'altra discussione ma credo che sia una doscussione bloccata..chiedo venia se ho sbagliato qualcosa..
  2. Salve a tutti, avrei un problemino con la mia autoradio della mia alfa 147. Sostanzialmente ho verificato che fosse abilitato e possibile l'utilizzo del semplice cavo aux (dunque senza dover usare un interfaccia) tramite la sequenza di tasti "on+src", e compare la scritta "changer", dunque si può. Io ho collegato il cavo aux all'autoradio (quello con connettore blu) però quando provo ad utilizzare un qualsiasi mp3, ipod o iphone non posso utilizzarlo. Quando provo ad accedere all'aux la scritta "changer" scompare nel giro di 1 secondo...è come se non mi trovasse niente. Come potrebbe essere?
×
×
  • Create New...