Jump to content

Cerca nella Community

Risultati per tag 'golf 6'.

  • Cerca per Tag

    Scrivere i tag separati da una virgola
  • Cerca per Autore

Tipo di contenuto


Forum

  • Discussioni Generali
    • Parliamone
    • Casa per Casa
  • GPL e Metano
    • GPL
    • Metano
  • Altri Forum Tematici
    • Car Audio
    • Sicurezza Stradale
    • Off Topic
    • L'auto del futuro
  • Varie
    • Giudica la Tua Auto!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto Posseduta

Found 2 results

  1. Buongiorno ragazzi, ho una golf 6 bifuel con impianto landi. Tempo fa comprai il cavo landi usb, ma un po' per questione di tempo, un po' perchè non mi è servito, non ho mai provato a collegarlo. Oggi però volevo collegarmi alla centralina per alzare un po' la temperatura di commutazione (ho notato che commuta anche a 20°, vorrei tenerla sui 35/40°). Il problema è che ho installato il programma VGI Tool che mi hanno dato con il cavo, ma non riesco a connettermi alla centralina. Praticamente aprendo il programma mi chiede quale firmware utilizzare come da foto che allego : https://goo.gl/
  2. Buongiorno ragazzi, vi racconto la mia esperienza : Ho preso una Golf 6 Bifuel a fine agosto. Dopo qualche giorno che andavo in giro mi sono accorto che appena accendevo la macchina, dopo circa 20 secondo, sentivo per circa 2 secondi un "battito" "tac tac tac tac" che al variare dei giri del motore variavano anche loro. Ho sempre pensato a un battito in testa ma purtroppo ogni volta che andavo dal meccanico VW questo rumore non si sentiva ! Da premettere che si sentiva SOLO all'avvio del motore e SOLO dopo qualche secondo e PER qualche secondo ! In marcia niente ! A volte di + ... a volte m
×
×
  • Create New...