Jump to content

Cerca nella Community

Risultati per tag 'chip'.

  • Cerca per Tag

    Scrivere i tag separati da una virgola
  • Cerca per Autore

Tipo di contenuto


Forum

  • Discussioni Generali
    • Parliamone
    • Casa per Casa
  • GPL e Metano
    • GPL
    • Metano
  • Altri Forum Tematici
    • Car Audio
    • Sicurezza Stradale
    • Off Topic
    • L'auto del futuro
  • Varie
    • Giudica la Tua Auto!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto Posseduta

Found 1 result

  1. su RENAULT ESPACE III Da mesi, dopo la sostituzione delle 2 batterie della chiave VALEO con telecomando, per aprire le portiere dovevo farlo manualmente (stessa cosa per chiudere). La messa in moto, invece, non ha mai dato problemi. Notando che il led rosso sul telecomando si accendeva premendo il pulsante, temevo si fosse guastato il chip... Non era infatti un problema di alimentazione. Ho trovato diverse procedure di verifica sui vari forum. Le ho provate, correndo il rischio di peggiorare la situazione compromettendo l'immobilizer. Finché sono riuscito così: entrare in auto tenere premuto il pulsante ROSSO della chiusura centralizzata posto sotto il tettuccio finché si sente clac-clac DUE VOLTE (il primo si sente dopo circa 6 secondi, il successivo dopo altri 2 o 3 secondi) verificare che la lucina rossa del ricevitore IR (sulla scatola dello stesso pulsante rosso di chiusura centralizzata) rimanga acceso fisso (non intermittente) puntare il telecomando verso il ricevitore e azionarlo DUE VOLTE Tutto qui. Il caro concessionario Renault, ovviamente, mi aveva proposto una soluzione migliore: cambiare la chiave (180 euro). Peccato, sarei stato davvero fiero di contribuire alla ripresa economica incrementando il PIL del Paese...
×
×
  • Create New...