Jump to content

Cerca nella Community

Risultati per tag 'Bigasriduttore'.

  • Cerca per Tag

    Scrivere i tag separati da una virgola
  • Cerca per Autore

Tipo di contenuto


Forum

  • Discussioni Generali
    • Parliamone
    • Casa per Casa
  • GPL e Metano
    • GPL
    • Metano
  • Altri Forum Tematici
    • Car Audio
    • Sicurezza Stradale
    • Off Topic
    • L'auto del futuro
  • Varie
    • Giudica la Tua Auto!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto Posseduta

Found 1 result

  1. Salve a tutti,vorrei esporre il mio problema relativo ad un malfunzionamento a gpl(benzina ok) Alla mia grand vitara 2.0 16v del 1998. L'auto presentava dei singhiozzi in ripresa,ho messo quindi un additivo sblocca iniettori direttamente nel tubo che va al rail iniettori. Dopo pochi km l'auto ha iniziato a non andare più,al minimo si spegne non va su di giri,praticamente inguidabile a gpl. Smonto gli iniettori e li pulisco,ma l'anomalia rimane. Collegandomi con il cavo diagnosi non si rilevano allarmi ,ma mi accorgo che la pressione gas è intorno a 1 bar con un map di 0,96. Quindi smonto il riduttore di pressione che era in pessime condizioni e sostituisco la membrana e gli o-ring. Alla riaccensione ora ho peró una pressione di 3,5 bar con la vite di regolazione al minimo e la macchina stenta ad andare su di giri. Grazie a chi vorrà darmi indicazioni,l'impianto é un sequenziale bigas del 2010.
×
×
  • Create New...